<!doctype html>
<html data-n-head-ssr lang="ru" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22ru%22%7D%7D">
  <head >
    <title>Образовательный центр довузовской подготовки к ОГЭ и ЕГЭ - Максимум</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="Комплексные программы онлайн и в классе: курсы подготовка к ЕГЭ и ОГЭ, профориентация, школьные предметы, английский язык, навыки программирования."><meta data-n-head="ssr" name="image" content="https://maximumtest.ru/imgs/logo.webp"><meta data-n-head="ssr" property="og:url" content="https://maximumtest.ru/start"><meta data-n-head="ssr" property="og:type" content="website"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Образовательный центр довузовской подготовки к ОГЭ и ЕГЭ - Максимум"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Комплексные программы онлайн и в классе: курсы подготовка к ЕГЭ и ОГЭ, профориентация, школьные предметы, английский язык, навыки программирования."><meta data-n-head="ssr" property="og:image" content="https://maximumtest.ru/imgs/socials.jpg"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="dns-prefetch" href="https://www.googletagmanager.com/"><link data-n-head="ssr" rel="canonical" href="https://maximumtest.ru/start"><link data-n-head="ssr" rel="manifest" href="/json/manifest.json"><script data-n-head="ssr" src="https://code.jquery.com/jquery-3.5.1.min.js" async></script><script data-n-head="ssr" data-hid="organization" type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"Максимум - Образовательный центр довузовской подготовки к ОГЭ и ЕГЭ","address":{"@type":"PostalAddress","addressLocality":"Москва, Россия","postalCode":"105062","streetAddress":"Подсосенский переулок, д. 23, стр. 2"},"telephone":"88007755381","openingHours":"Mo,Tu,We,Th,Fr,Sa,Su 11:00-20:00","image":"https://maximumtest.ru/imgs/logo.svg","email":"info@maximumtest.ru","sameAs":["https://www.instagram.com/maximumtestru/?hl=ru","https://www.facebook.com/maximumtest","https://www.youtube.com/user/MaximumtestRu/videos","https://vk.com/maximumtest","https://twitter.com/maximumtestru","https://ok.ru/maximumtest"]}</script><style data-vue-ssr-id="383355a5:0 2fc43936:0 65ef52b8:0 c3ae2b30:0 978821d4:0 2f09f93c:0 b91ecd6a:0 2bfbbb0e:0 3d58b16e:0 227f31c8:0 440376de:0 2644875c:0 08fa14f8:0 1f0d4082:0 6667e268:0 74ea3a42:0 9e600864:0 fa591526:0 bc49688a:0 48375b79:0 ed544970:0 57f3fbf8:0 0ee9c88f:0 fc3df510:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="page"><header data-v-71d2b3e4><div class="header-desktop-v2" data-v-71d2b3e4><div class="header-desktop-v2__content section__content" data-v-71d2b3e4><div class="header-desktop-v2__container-top" data-v-71d2b3e4><button class="header-desktop-v2__menu" data-v-71d2b3e4><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" class="header-desktop-v2__menu-icon icon" data-v-71d2b3e4 data-v-71d2b3e4><path fill-rule="evenodd" clip-rule="evenodd" d="M1.983 3.983c0-.368.299-.666.667-.666h10.667a.667.667 0 110 1.333H2.65a.667.667 0 01-.667-.667zm0 4c0-.368.299-.666.667-.666h10.667a.667.667 0 110 1.333H2.65a.667.667 0 01-.667-.667zm0 4c0-.368.299-.666.667-.666h10.667a.667.667 0 010 1.333H2.65a.667.667 0 01-.667-.667z" fill="currentColor" data-v-71d2b3e4 data-v-71d2b3e4></path></svg></button> <a href="/" class="header-desktop-v2__logo" data-v-71d2b3e4><svg width="140" height="48" viewBox="0 0 263 90" fill="none" xmlns="http://www.w3.org/2000/svg" class="header-desktop-v2__logo-icon" data-v-71d2b3e4><path fill-rule="evenodd" clip-rule="evenodd" d="M56.84 1.88l14.032 12.473c4.793 4.216 8.72 7.738 13.512 11.954 2.599 2.31 3.811 5.543 3.234 8.43l-3.811 18.421c-1.27 6.295-2.31 11.376-3.638 17.67-.751 3.407-2.945 6.064-5.66 6.988l-17.843 5.947c-6.063 2.022-11.03 3.696-17.093 5.717a9.732 9.732 0 01-3.06.52c.693-3.984 1.501-8.777 1.79-9.586.289-1.155 5.948-8.488 6.872-9.643 1.617-2.08 3.349-3.985 5.14-5.775 1.79-1.905 3.348-3.811 5.08-5.832 3.292-3.927 6.641-8.489 8.778-13.282.808-1.674 1.906-4.042 2.887-5.601.404-.635 1.04-1.097 1.097-1.79-.346-.347-.52-.404-.75-.693.577-2.194 2.252-3.118 3.291-4.85.462-.982.636-2.484 1.04-3.119.577-.808 1.443-1.328 2.079-2.079 0-.982-.116-.635-.405-1.155-.404-.693.058-.577.116-1.27-.289-.52-.75-1.04-1.155-1.502-.578-.52-1.04-.808-1.963-.692-.924.057-3.87.52-4.389.866-1.097.75-1.27 3.176-1.386 4.793-.116 2.194.982 2.31-.577 4.677l-4.793 6.756c-.52.693-4.736 4.447-5.833 5.37l-2.83 2.888c-2.713 2.772-2.424 2.021-5.658 5.717l-2.945 2.598c-2.021 1.617-4.678 3.176-7.45 3.523-.808.115-1.5.057-2.31.23-.98.29-1.096.578-1.847.925-.982.462-1.213.173-2.194.346-.867.116-1.56.52-2.426.173-.23-1.27.635-3.695 1.04-4.793.346.116 1.154 1.27 2.425-1.616.23-.578.404-1.329.289-1.964-.29-.808-.693-.693-1.155-1.212 0-1.79.115-3.927.23-5.717.116-1.04-.403-2.425-.98-3.234-.81-1.097-.059-1.27-1.098-1.906-1.328-.693-1.675-1.617-2.368-2.252-.23-.288-.635-.404-.866-.635-.52-.635.116-.23-.75-.808-.694-.404-1.386-.867-2.253-.751-.693.058-.693.231-1.039.347-.462.173-.75.115-1.213.23-.866.174-2.483 1.386-2.83 1.56-1.27.693-1.385-.174-2.425 2.078-.693 1.155-1.905 3.003-2.02 4.447-.116 1.04-.174 1.732-.29 2.714.058.577-.057 2.714-.115 3.003l-.924.173c-.924 2.483.289 3.811.982 4.966.52 0 .289-.058.346-.058.29-.057.116-.115.405-.115.577.693.404 1.386.692 2.252.29 1.04.578 1.444 0 2.598-1.154 2.368-.173 2.022-4.273 1.675-1.732-.173-3.58-.404-5.37-.404-1.79-2.137-2.54-4.85-2.079-7.218l3.811-18.421c1.27-6.295 2.368-11.376 3.638-17.67.751-3.407 2.945-6.064 5.66-6.988l17.843-5.947C37.148 4.305 42.115 2.63 48.178.61c3.06-1.155 6.467-.635 8.661 1.27z" fill="currentColor" data-v-71d2b3e4></path><path d="M135.085 51.374l.404 4.389h2.425l4.389-5.37-2.656-17.555h-8.2l-13.166 22.925h8.026l2.252-4.389h6.526zm-.462-5.601h-3.292l2.888-5.717.404 5.717zM111.352 43.52l-2.541 12.243h7.333l4.851-22.925h-6.872l-8.142 8.2-4.619-8.2h-6.237l-4.85 22.925h7.39l2.599-12.242 4.043 6.987 7.045-6.987zM154.892 48.545l2.367 7.218h7.738l-4.677-11.896 8.835-11.03h-8.316l-4.562 6.237-1.963-6.236h-7.738l4.273 10.972-9.759 11.953h8.316l5.486-7.218zM167.018 55.763h7.391l4.851-22.925h-7.391l-4.851 22.925zM199.009 43.52l-2.54 12.243h7.333l4.851-22.925h-6.872l-8.142 8.2-4.62-8.2h-6.236l-4.851 22.925h7.392l2.54-12.242 4.158 6.987 6.987-6.987zM219.22 49.873c-.808 0-1.501-.289-2.021-.866-.577-.578-.866-1.27-.866-2.137 0-.23.058-.52.116-.75l2.829-13.282h-7.391l-2.83 13.281c-.115.636-.231 1.27-.231 2.022 0 2.425.924 4.388 2.657 5.947 1.79 1.56 4.099 2.31 6.929 2.31 3.234 0 5.948-.982 8.084-2.83 2.137-1.905 3.523-4.388 4.158-7.449l2.83-13.281h-7.334l-2.83 13.281a5.096 5.096 0 01-1.501 2.657c-.809.75-1.675 1.097-2.599 1.097zM252.886 43.52l-2.598 12.243h7.391l4.851-22.925h-6.872l-8.142 8.2-4.62-8.2h-6.236l-4.851 22.925h7.392l2.54-12.242 4.1 6.987 7.045-6.987z" fill="currentColor" data-v-71d2b3e4></path><path d="M95.641 72.503h-7.619l2.29-10.516h7.62l-.53 2.365h-4.924l-.358 1.64h4.83l-.514 2.365h-4.83l-.39 1.781h4.94l-.515 2.365zM102.324 72.503h-4.347l2.29-10.516h4.285c1.216 0 2.286.426 3.21 1.277.935.851 1.403 1.934 1.403 3.248 0 .568-.073 1.125-.219 1.671a5.802 5.802 0 01-2.01 2.996c-.509.4-1.163.72-1.963.962-.789.241-1.672.362-2.649.362zm.499-2.365c1.08 0 1.942-.33 2.586-.993.655-.662.982-1.477.982-2.444 0-.662-.218-1.22-.654-1.671-.437-.452-.992-.678-1.668-.678h-1.636l-1.262 5.786h1.652zM115.687 72.693c-1.548 0-2.732-.337-3.553-1.01-.81-.683-1.215-1.597-1.215-2.743 0-.2.026-.43.077-.694l1.372-6.26h2.726l-1.355 6.197c-.031.074-.047.221-.047.442.011.473.187.877.53 1.214.353.326.841.489 1.465.489 1.308 0 2.119-.715 2.43-2.145l1.356-6.196h2.711l-1.355 6.244c-.312 1.398-.873 2.49-1.683 3.28-.8.787-1.953 1.182-3.459 1.182zM128.277 72.693c-1.506 0-2.763-.437-3.771-1.309-.997-.883-1.496-2.04-1.496-3.469 0-1.797.592-3.264 1.776-4.399 1.195-1.135 2.649-1.703 4.363-1.703 1.299 0 2.348.31 3.148.93.8.61 1.356 1.378 1.667 2.303l-2.586.851a2.137 2.137 0 00-.857-1.23c-.416-.305-.915-.457-1.496-.457-.904 0-1.668.347-2.291 1.04-.623.684-.935 1.514-.935 2.492 0 .725.239 1.335.717 1.829.488.483 1.127.725 1.917.725.426 0 .851-.11 1.277-.331.426-.231.753-.526.982-.883l2.088 1.388c-.571.788-1.262 1.355-2.072 1.702a6.138 6.138 0 01-2.431.52zM144.086 72.503h-2.914l-.187-1.513h-4.098l-.826 1.513h-3.179l6.202-10.516h3.366l1.636 10.516zm-3.304-3.878l-.467-3.958-2.182 3.958h2.649zM149.508 72.503h-2.68l1.761-8.151h-2.914l.53-2.365h8.492l-.514 2.365h-2.914l-1.761 8.151zM157.141 72.503h-2.68l2.291-10.516h2.68l-2.291 10.516zM165.524 72.693c-1.516 0-2.773-.442-3.77-1.325-.998-.883-1.496-2.034-1.496-3.453 0-1.703.587-3.143 1.76-4.32 1.174-1.188 2.634-1.782 4.379-1.782 1.506 0 2.758.442 3.755 1.325 1.008.872 1.512 2.013 1.512 3.421 0 1.714-.587 3.164-1.761 4.352-1.174 1.188-2.633 1.782-4.379 1.782zm.156-2.397c.904 0 1.662-.342 2.275-1.025.613-.694.919-1.53.919-2.507 0-.757-.244-1.371-.732-1.844-.488-.474-1.122-.71-1.901-.71-.904 0-1.662.347-2.275 1.04-.613.684-.919 1.514-.919 2.492 0 .757.244 1.371.732 1.844.488.474 1.122.71 1.901.71zM182.16 72.503h-2.587l-3.022-6.275-1.372 6.275h-2.68l2.291-10.516h2.758l2.898 5.976 1.309-5.976h2.696l-2.291 10.516z" fill="#151515" data-v-71d2b3e4></path></svg> <svg width="48" height="48" fill="none" xmlns="http://www.w3.org/2000/svg" class="header-desktop-v2__logo-icon--mini" data-v-71d2b3e4><path fill-rule="evenodd" clip-rule="evenodd" d="M31.144 1.02l7.65 6.65c2.612 2.247 4.753 4.125 7.366 6.372 1.417 1.232 2.078 2.956 1.763 4.495l-2.078 9.821c-.692 3.356-1.259 6.065-1.983 9.42-.41 1.817-1.606 3.233-3.085 3.726l-9.728 3.171c-3.305 1.078-6.012 1.97-9.318 3.048a5.415 5.415 0 01-1.668.277c.378-2.124.818-4.68.976-5.11.157-.616 3.242-4.526 3.746-5.142a33.311 33.311 0 012.802-3.079c.975-1.016 1.825-2.032 2.77-3.11 1.794-2.093 3.62-4.525 4.785-7.08.44-.893 1.039-2.155 1.574-2.986.22-.339.566-.585.598-.955-.189-.184-.283-.215-.41-.37.315-1.17 1.228-1.662 1.795-2.585.252-.524.346-1.324.567-1.663.315-.43.787-.708 1.133-1.108 0-.523-.063-.339-.22-.616-.22-.37.031-.308.063-.677-.158-.277-.41-.554-.63-.8-.315-.278-.567-.432-1.07-.37-.504.03-2.11.277-2.393.462-.598.4-.692 1.693-.755 2.555-.063 1.17.535 1.232-.315 2.494l-2.613 3.602c-.283.37-2.581 2.37-3.18 2.863l-1.542 1.54c-1.48 1.477-1.322 1.077-3.085 3.047l-1.669 1.386c-1.101.862-2.55 1.693-4.06 1.878-.441.061-.82.03-1.26.123-.535.154-.598.308-1.007.492-.535.247-.661.093-1.196.185-.473.062-.85.277-1.323.092-.126-.677.347-1.97.567-2.555.189.062.63.677 1.322-.862.126-.308.22-.708.158-1.047-.158-.43-.378-.37-.63-.646 0-.954.063-2.094.126-3.048.063-.554-.22-1.293-.535-1.724-.441-.585-.032-.677-.598-1.016-.724-.37-.913-.862-1.291-1.2-.126-.155-.346-.216-.472-.34-.284-.338.063-.122-.41-.43-.377-.216-.755-.462-1.227-.4-.378.03-.378.122-.567.184-.252.092-.41.062-.661.123-.472.093-1.354.74-1.543.832-.692.369-.755-.093-1.322 1.108-.377.616-1.039 1.6-1.102 2.37-.063.554-.094.924-.157 1.447.032.308-.031 1.447-.063 1.601l-.504.093c-.598 1.323.032 2 .441 2.616.283 0 .158-.03.189-.03.157-.031.063-.062.22-.062.315.37.22.739.378 1.2.158.555.315.77 0 1.386-.63 1.263-.094 1.078-2.33.893-.944-.092-1.951-.215-2.927-.215C.23 32.206-.18 30.759.073 29.497l2.077-9.82c.693-3.357 1.291-6.096 1.984-9.452.409-1.817 1.605-3.233 3.085-3.725l9.727-3.172c3.306-1.077 6.013-1.97 9.318-3.047 1.826-.555 3.652-.277 4.88.738z" fill="currentColor" data-v-71d2b3e4></path></svg></a> <div class="header-desktop-v2__classes" data-v-71d2b3e4><ul class="header-desktop-v2__classes-list" data-v-71d2b3e4><li class="header-desktop-v2__classes-item" data-v-71d2b3e4><a href="/ege" class="header-desktop-v2__classes-item-link" data-v-71d2b3e4><span data-v-71d2b3e4>ЕГЭ</span></a></li><li class="header-desktop-v2__classes-item" data-v-71d2b3e4><a href="/oge" class="header-desktop-v2__classes-item-link" data-v-71d2b3e4><span data-v-71d2b3e4>ОГЭ</span></a></li><li class="header-desktop-v2__classes-item" data-v-71d2b3e4><a href="/school" class="header-desktop-v2__classes-item-link" data-v-71d2b3e4><span data-v-71d2b3e4>5-8 классы</span></a></li></ul></div> <div class="header-desktop-v2__container-top-inner" data-v-71d2b3e4><a href="tel:88005003198" class="header-desktop-v2__phone mgo-number" data-v-71d2b3e4>8 (800) 500-31-98</a> <div class="header-city-v2 header-desktop-v2__city" data-v-4bba6f48 data-v-71d2b3e4><button class="header-city-v2__btn" data-v-4bba6f48><svg width="24" height="24" viewBox="0 0 16 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="header-city-v2__btn-icon icon" data-v-4bba6f48 data-v-4bba6f48><path d="M8 .833a7.083 7.083 0 017.083 7.084c0 2.488-1.148 5.004-3.067 7.459a24.35 24.35 0 01-2.366 2.601l-.348.327-.318.286-.284.246-.174.143a.833.833 0 01-1.047.005l-.18-.15-.284-.244-.317-.286-.348-.327-.184-.178c-.76-.74-1.5-1.552-2.182-2.423C2.064 12.92.917 10.405.917 7.916A7.083 7.083 0 018 .834zM8 2.5a5.417 5.417 0 00-5.417 5.417c0 2.046 1.003 4.243 2.714 6.432a22.706 22.706 0 002.032 2.257l.336.32c.11.105.22.208.335.308l.335-.307.336-.321a22.7 22.7 0 002.032-2.257c1.711-2.19 2.714-4.386 2.714-6.432A5.417 5.417 0 008 2.5zm0 2.083a3.333 3.333 0 110 6.667 3.333 3.333 0 010-6.667zM8 6.25a1.667 1.667 0 100 3.333A1.667 1.667 0 008 6.25z" fill="currentColor" data-v-4bba6f48 data-v-4bba6f48></path></svg> <span class="header-city-v2__btn-text" data-v-4bba6f48></span></button> <div class="header-city-v2__question" style="display:none;" data-v-4bba6f48 data-v-4bba6f48><span class="header-city-v2__question-text" data-v-4bba6f48>Это ваш город?</span> <button type="submit" class="header-city-v2__question-yes М flat" data-v-44108cba data-v-4bba6f48>Да</button> <button type="submit" class="header-city-v2__question-no М flat" data-v-44108cba data-v-4bba6f48>Нет</button></div></div> <button class="header-desktop-v2__btn-call-to-action" data-v-71d2b3e4></button></div> <a href="https://education.maximumtest.ru/" target="_blank" rel="noopener noreferrer" class="header-desktop-v2__user" data-v-71d2b3e4><svg width="24" height="24" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg" class="header-desktop-v2__user-icon icon" data-v-71d2b3e4 data-v-71d2b3e4><path fill-rule="evenodd" clip-rule="evenodd" d="M16 4a4 4 0 100 8 4 4 0 000-8zM9.333 8a6.667 6.667 0 1113.334 0A6.667 6.667 0 019.333 8zM2.667 29.334C2.667 21.97 8.637 16 16 16c7.364 0 13.333 5.97 13.333 13.334a1.333 1.333 0 01-2.666 0c0-5.892-4.776-10.667-10.667-10.667S5.333 23.442 5.333 29.333a1.333 1.333 0 11-2.666 0z" fill="currentColor" data-v-71d2b3e4 data-v-71d2b3e4></path></svg></a></div></div></div> <div class="header-menu-v2" data-v-71d2b3e4><div class="header-menu-v2__content" data-v-71d2b3e4><div class="header-menu-v2__block-list" data-v-71d2b3e4><div class="header-city-v2 
                        header-desktop-v2__city
                        city-menu
                        header-menu-v2__block-item
                    " data-v-4bba6f48 data-v-71d2b3e4><button class="header-city-v2__btn" data-v-4bba6f48><svg width="24" height="24" viewBox="0 0 16 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="header-city-v2__btn-icon icon" data-v-4bba6f48 data-v-4bba6f48><path d="M8 .833a7.083 7.083 0 017.083 7.084c0 2.488-1.148 5.004-3.067 7.459a24.35 24.35 0 01-2.366 2.601l-.348.327-.318.286-.284.246-.174.143a.833.833 0 01-1.047.005l-.18-.15-.284-.244-.317-.286-.348-.327-.184-.178c-.76-.74-1.5-1.552-2.182-2.423C2.064 12.92.917 10.405.917 7.916A7.083 7.083 0 018 .834zM8 2.5a5.417 5.417 0 00-5.417 5.417c0 2.046 1.003 4.243 2.714 6.432a22.706 22.706 0 002.032 2.257l.336.32c.11.105.22.208.335.308l.335-.307.336-.321a22.7 22.7 0 002.032-2.257c1.711-2.19 2.714-4.386 2.714-6.432A5.417 5.417 0 008 2.5zm0 2.083a3.333 3.333 0 110 6.667 3.333 3.333 0 010-6.667zM8 6.25a1.667 1.667 0 100 3.333A1.667 1.667 0 008 6.25z" fill="currentColor" data-v-4bba6f48 data-v-4bba6f48></path></svg> <span class="header-city-v2__btn-text" data-v-4bba6f48></span></button> <div class="header-city-v2__question" style="display:none;" data-v-4bba6f48 data-v-4bba6f48><span class="header-city-v2__question-text" data-v-4bba6f48>Это ваш город?</span> <button type="submit" class="header-city-v2__question-yes М flat" data-v-44108cba data-v-4bba6f48>Да</button> <button type="submit" class="header-city-v2__question-no М flat" data-v-44108cba data-v-4bba6f48>Нет</button></div></div> <div class="
                        header-desktop-v2__classes
                        classes-menu
                        header-menu-v2__block-item
                    " data-v-71d2b3e4><ul class="header-desktop-v2__classes-list" data-v-71d2b3e4><li class="header-desktop-v2__classes-item" data-v-71d2b3e4><a href="/ege" class="header-desktop-v2__classes-item-link" data-v-71d2b3e4><span data-v-71d2b3e4>ЕГЭ</span></a></li><li class="header-desktop-v2__classes-item" data-v-71d2b3e4><a href="/oge" class="header-desktop-v2__classes-item-link" data-v-71d2b3e4><span data-v-71d2b3e4>ОГЭ</span></a></li><li class="header-desktop-v2__classes-item" data-v-71d2b3e4><a href="/school" class="header-desktop-v2__classes-item-link" data-v-71d2b3e4><span data-v-71d2b3e4>5-8 классы</span></a></li></ul></div> <div class="header-menu-v2__block-item" data-v-71d2b3e4><p class="header-menu-v2__block-item-title" data-v-71d2b3e4>Курсы</p> <div class="header-menu-v2__link-list" data-v-71d2b3e4><router-utm to="/ege" class="header-menu-v2__link-item" data-v-71d2b3e4>ЕГЭ 11 класс</router-utm></div><div class="header-menu-v2__link-list" data-v-71d2b3e4><router-utm to="/ege/10" class="header-menu-v2__link-item" data-v-71d2b3e4>ЕГЭ 10 класс</router-utm></div><div class="header-menu-v2__link-list" data-v-71d2b3e4><router-utm to="/oge" class="header-menu-v2__link-item" data-v-71d2b3e4>ОГЭ 9 класс</router-utm></div><div class="header-menu-v2__link-list" data-v-71d2b3e4><router-utm to="/school" class="header-menu-v2__link-item" data-v-71d2b3e4>Улучшить оценки<br />в 5 — 8 классах</router-utm></div><div class="header-menu-v2__link-list" data-v-71d2b3e4><router-utm to="/prof" class="header-menu-v2__link-item" data-v-71d2b3e4>Профориентация</router-utm></div><div class="header-menu-v2__link-list" data-v-71d2b3e4><router-utm to="/digital-skills" class="header-menu-v2__link-item" data-v-71d2b3e4>Программирование</router-utm></div></div><div class="header-menu-v2__block-item" data-v-71d2b3e4><p class="header-menu-v2__block-item-title" data-v-71d2b3e4>Бесплатно</p> <div class="header-menu-v2__link-list" data-v-71d2b3e4><router-utm to="/trial-lessons" class="header-menu-v2__link-item" data-v-71d2b3e4>Пробные уроки</router-utm></div><div class="header-menu-v2__link-list" data-v-71d2b3e4><router-utm to="/#events" class="header-menu-v2__link-item" data-v-71d2b3e4>Мастер-классы об экзаменах,<br />учебе и профориентации</router-utm></div><div class="header-menu-v2__link-list" data-v-71d2b3e4><router-utm to="/consult" class="header-menu-v2__link-item" data-v-71d2b3e4>Консультации с экспертом<br />по профориентации и поступлению</router-utm></div></div><div class="header-menu-v2__block-item" data-v-71d2b3e4><p class="header-menu-v2__block-item-title" data-v-71d2b3e4>О MAXIMUM</p> <div class="header-menu-v2__link-list" data-v-71d2b3e4><router-utm to="/contacts" class="header-menu-v2__link-item" data-v-71d2b3e4>Контакты</router-utm></div><div class="header-menu-v2__link-list" data-v-71d2b3e4><a href="https://maximumeducation.com/news" target="_blank" rel="noopener noreferrer" class="header-menu-v2__link-item" data-v-71d2b3e4>Новости</a></div><div class="header-menu-v2__link-list" data-v-71d2b3e4><a href="https://maximumeducation.com/career" target="_blank" rel="noopener noreferrer" class="header-menu-v2__link-item" data-v-71d2b3e4>Вакансии</a></div><div class="header-menu-v2__link-list" data-v-71d2b3e4><router-utm to="/partners" class="header-menu-v2__link-item" data-v-71d2b3e4>Открыть филиал</router-utm></div><div class="header-menu-v2__link-list" data-v-71d2b3e4><a href="https://maximumeducation.com/cooperation" target="_blank" rel="noopener noreferrer" class="header-menu-v2__link-item" data-v-71d2b3e4>Сотрудничество</a></div></div> <div class="header-menu-v2__block-item" data-v-71d2b3e4><a href="tel:88005003198" class="header-menu-v2__phone mgo-number" data-v-71d2b3e4>8 (800) 500-31-98</a> <a href="mailto:info@maximumtest.ru" class="header-menu-v2__email" data-v-71d2b3e4>
                        info@maximumtest.ru
                    </a> <div class="header-menu-v2__social" data-v-71d2b3e4><a href="https://www.instagram.com/maximumtestru/?hl=ru" target="_blank" rel="noopener noreferrer" class="header-menu-v2__social-link" data-v-71d2b3e4><svg width="24" height="24" fill="none" xmlns="http://www.w3.org/2000/svg" class="header-menu-v2__social-icon" data-v-71d2b3e4 data-v-71d2b3e4><path fill-rule="evenodd" clip-rule="evenodd" d="M12 24c6.627 0 12-5.373 12-12S18.627 0 12 0 0 5.373 0 12s5.373 12 12 12zM9.664 12a2.34 2.34 0 012.334-2.334A2.34 2.34 0 0114.332 12a2.34 2.34 0 01-2.334 2.334A2.34 2.34 0 019.664 12zM19 11.646a208.124 208.124 0 000 .75c0 .832.002 1.66-.046 2.493-.055 1.121-.309 2.114-1.13 2.935-.82.82-1.814 1.076-2.935 1.13a44.05 44.05 0 01-2.536.046 416.07 416.07 0 00-.706 0c-.846 0-1.688.002-2.537-.046-1.12-.054-2.113-.308-2.934-1.13-.82-.82-1.076-1.814-1.13-2.935A44.175 44.175 0 015 12.354a319.33 319.33 0 000-.706c0-.846-.002-1.688.046-2.536.054-1.121.308-2.114 1.13-2.935.82-.82 1.814-1.076 2.934-1.13A44.137 44.137 0 0111.646 5a320.054 320.054 0 00.707 0c.846 0 1.688-.002 2.536.046 1.121.054 2.114.308 2.935 1.13.82.82 1.075 1.814 1.13 2.935.047.847.046 1.688.046 2.535zM8.407 12a3.587 3.587 0 003.591 3.592A3.587 3.587 0 0015.59 12a3.587 3.587 0 00-3.592-3.592A3.587 3.587 0 008.407 12zm6.491-3.739a.838.838 0 101.678 0 .838.838 0 10-1.678 0z" fill="currentColor" data-v-71d2b3e4 data-v-71d2b3e4></path></svg></a> <a href="https://www.youtube.com/user/MaximumtestRu/videos" target="_blank" rel="noopener noreferrer" class="header-menu-v2__social-link" data-v-71d2b3e4><svg width="24" height="24" fill="none" xmlns="http://www.w3.org/2000/svg" class="header-menu-v2__social-icon" data-v-71d2b3e4 data-v-71d2b3e4><path fill-rule="evenodd" clip-rule="evenodd" d="M12 24c6.627 0 12-5.373 12-12S18.627 0 12 0 0 5.373 0 12s5.373 12 12 12zm-3-8l7-4-7-4v8z" fill="currentColor" data-v-71d2b3e4 data-v-71d2b3e4></path></svg></a> <a href="https://vk.com/maximumtest" target="_blank" rel="noopener noreferrer" class="header-menu-v2__social-link" data-v-71d2b3e4><svg width="24" height="24" fill="none" xmlns="http://www.w3.org/2000/svg" class="header-menu-v2__social-icon" data-v-71d2b3e4 data-v-71d2b3e4><path d="M12 0C5.372 0 0 5.372 0 12s5.372 12 12 12 12-5.372 12-12S18.628 0 12 0zm4.615 13.539s1.061 1.047 1.323 1.534c.007.01.01.02.013.024.107.18.131.318.079.422-.088.172-.388.257-.49.265h-1.875c-.13 0-.402-.034-.732-.261-.254-.178-.504-.47-.748-.753-.364-.422-.679-.787-.996-.787a.38.38 0 00-.119.018c-.24.078-.547.42-.547 1.333 0 .285-.226.449-.384.449h-.859c-.292 0-1.816-.103-3.166-1.527-1.653-1.744-3.14-5.241-3.153-5.274-.094-.226.1-.347.311-.347h1.894c.253 0 .335.154.393.29.067.159.315.79.721 1.5.659 1.157 1.063 1.627 1.386 1.627.061 0 .12-.016.174-.044.422-.235.344-1.742.325-2.054 0-.059-.001-.674-.217-.969-.155-.214-.42-.295-.58-.325a.688.688 0 01.25-.211c.29-.145.812-.166 1.33-.166h.29c.562.007.707.043.91.095.413.098.422.364.386 1.276-.011.258-.023.551-.023.896 0 .075-.003.155-.003.24-.013.464-.028.99.3 1.206a.271.271 0 00.142.041c.114 0 .456 0 1.384-1.59a12.14 12.14 0 00.744-1.593c.018-.033.073-.133.138-.171a.332.332 0 01.155-.037h2.226c.243 0 .41.036.44.13.056.149-.01.603-1.026 1.979l-.453.599c-.922 1.207-.922 1.269.057 2.185z" fill="currentColor" data-v-71d2b3e4 data-v-71d2b3e4></path></svg></a> <a href="https://www.facebook.com/maximumtest" target="_blank" rel="noopener noreferrer" class="header-menu-v2__social-link" data-v-71d2b3e4><svg width="24" height="24" fill="none" xmlns="http://www.w3.org/2000/svg" class="header-menu-v2__social-icon" data-v-71d2b3e4 data-v-71d2b3e4><path d="M12 0C5.372 0 0 5.372 0 12s5.372 12 12 12 12-5.372 12-12S18.628 0 12 0zm2.842 8.293H13.04c-.214 0-.451.28-.451.655v1.302h2.256l-.341 1.857h-1.915v5.577h-2.13v-5.577h-1.93V10.25h1.93V9.158c0-1.568 1.088-2.842 2.58-2.842h1.804v1.977z" fill="currentColor" data-v-71d2b3e4 data-v-71d2b3e4></path></svg></a></div> <button class="header-menu-v2__license" data-v-71d2b3e4><svg width="40" height="40" fill="none" xmlns="http://www.w3.org/2000/svg" class="header-menu-v2__license-icon" data-v-71d2b3e4 data-v-71d2b3e4><g clip-path="url(#clip0)" data-v-71d2b3e4 data-v-71d2b3e4><path d="M27.404 14.356c-.692-.553-1.523-.553-2.076-.415.276-.415 1.107-.692 1.384-.83.138.138.692.692.692 1.245zm1.937-2.214c-.415-2.215-5.536-.692-8.027-1.661 0 .692.83 1.66 1.66 2.076-1.384 1.246-2.63 3.599-2.906 6.505-.277-2.906-1.523-5.398-2.907-6.505.83-.415 1.661-1.384 1.661-2.076-2.63.969-7.75-.554-8.166 1.66-.138.416.139 1.108.415 1.385 0-.139.277-.692.97-.692 3.598-.554 6.643 4.983 3.875 7.197v.138h8.166s.138 0 0-.138c-2.768-2.214.277-7.75 3.875-7.197.692.138.97.553.97.692.276-.277.553-.969.414-1.384zm.83-4.983c0-.138 2.077-.277 2.077 1.107 0 .83-1.246 1.246-1.246 2.215 0 .415.415.692.554.692-.277-1.523.969-.692 1.384-.415-.692-1.938.969-1.938.692-2.907-.138-.692-1.523-.415-2.076-.83-.692-.554-1.8-2.769-2.492-.554 1.385 1.246.554 3.045-1.107 3.045v.277c1.938 0 2.63-1.523 2.215-2.63zM6.92 10.758c.415-.277 1.661-1.108 1.384.415.139 0 .554-.277.554-.692 0-.969-1.246-1.384-1.246-2.215 0-1.384 2.076-1.384 2.076-1.107-.415 1.107.277 2.63 2.353 2.768V9.65c-1.66-.138-2.491-1.937-1.107-3.183-.692-2.215-1.8 0-2.63.692-.553.277-1.937 0-2.076.692-.138.969 1.384.969.692 2.907zm5.675 3.598c.692-.553 1.522-.553 2.076-.415-.277-.415-1.107-.692-1.384-.83-.138.138-.692.692-.692 1.245zm8.304-12.18L19.93.931l-.97 1.245.97 1.246.968-1.246zm5.537 3.46l-.692-.83-.692.83.692.831.692-.83zm5.674 24.499l-.83-.969-.83.969.83.83.83-.83zM14.81 5.637l-.693-.83-.692.83.692.83.692-.83zM12.87 9.789h2.63c2.214 0 3.183-1.384 3.46-2.492h2.214c.277 1.108 1.246 2.492 3.46 2.492h2.63s.415-.554.554-.97c.415-1.106-.139-1.66-.83-1.66l-.97.83-.968-.83c-.692 0-1.246.554-.83 1.66 0 .14.138.278.276.555-.969-.139-2.076-.692-2.353-2.077 0 0 .692-1.107.83-1.522.416-1.523-.415-2.076-1.522-2.076l-1.522 1.66-1.384-1.66c-1.108 0-1.938.692-1.246 2.214 0 .416.692 1.384.692 1.384-.277 1.385-1.384 1.938-2.353 2.077.138-.139.277-.416.277-.554.415-1.107-.139-1.661-.83-1.661l-.97.83-.968-.692c-.692 0-1.246.554-.83 1.661.138.277.553.83.553.83zm26.712 8.028c-.553.276-3.46 1.66-7.197 1.107 0-.139.139-.415.139-.554 2.491-.277 4.567-.692 5.813-1.384 1.522-.83 2.076-2.768 1.384-4.29h-.139c-.415.415-2.906 3.183-7.058 4.152v-.692c1.937-1.108 3.875-2.353 4.844-3.599 1.384-1.8 1.246-4.014 0-5.121-.415.692-4.29 6.92-8.581 9.688 0 0-.139 0-.139.139-.138.138-.138.277 0 .277.554.415.83 1.107.83 1.799 0 1.246-.968 2.215-2.075 2.353-.554.138-1.523.138-2.353-.139h-.139v3.738s.139.138.139 0c.553-1.385 2.076-1.661 2.768-1.661.277 1.522.692 2.768 1.245 3.321.97 1.108 2.492 1.108 3.045.277-.415-.277-2.63-1.522-3.045-3.737.139 0 .277-.138.554-.277.692 1.246 1.8 2.215 2.63 2.63 1.384.692 2.63.277 3.322-.692v-.138c-.83-.139-3.599-.83-4.706-2.63l.415-.415c1.246.969 2.907 1.66 4.014 1.799 1.384.138 3.045-.277 3.045-1.938-.554 0-3.876.139-6.229-1.245.139-.139.139-.277.277-.416 0 0 3.599.83 5.26.554 1.245 0 2.214-1.246 1.938-2.906zm-31.557 2.63c.139.138.139.276.277.415-2.353 1.384-5.674 1.245-6.228 1.245 0 1.661 1.66 2.076 3.045 1.938 1.246-.139 2.906-.969 4.014-1.8l.415.416c-1.107 1.8-3.737 2.63-4.706 2.63v.138c.554.969 1.8 1.246 3.322.692.83-.415 1.938-1.384 2.63-2.63.138.139.276.139.553.277-.415 2.215-2.63 3.599-3.045 3.737.692.692 2.215.692 3.045-.277.554-.692.97-1.938 1.246-3.322.692 0 2.214.277 2.768 1.661h.139V21.83h-.139c-.83.277-1.8.277-2.353.139-1.245-.277-2.076-1.246-2.076-2.353 0-.692.277-1.246.83-1.8.139-.138.139-.276 0-.276 0 0-.138 0-.138-.139-4.29-2.768-8.166-8.996-8.581-9.688h-.139c-1.245 1.107-1.384 3.46 0 5.12.97 1.108 2.768 2.492 4.845 3.6v.691c-4.014-.83-6.644-3.598-7.06-4.152H.553c-.692 1.523-.138 3.46 1.384 4.29 1.246.693 3.322 1.108 5.814 1.385 0 .138 0 .415.138.554-3.737.553-6.644-.83-7.197-1.108H.552c-.138 1.523.83 2.768 2.492 3.045 1.384.139 4.982-.692 4.982-.692zM31.28 32.071l-1.246-.968c-.553.277-.83.83-1.107 1.384-.83.138-2.906-.416-2.768-.692 2.353-3.322.554-5.26-1.661-5.121v2.214c0 .692-.554 1.246-1.384 1.246H21.59c-1.107 0-1.799 1.107-1.799 1.107s-.692-1.107-1.8-1.107H16.47c-.83 0-1.384-.554-1.384-1.246v-2.214c-2.214-.139-3.875 1.799-1.66 5.12.138.277-1.938.831-3.046.693-.276-.277-.692-.416-1.107-.416-.138 0-.415 0-.554.139 0 0-4.013-3.875-4.152-3.875v-.139c.692-.553.415-.969.139-.969.276-.277.276-1.66-1.108-1.938v.831s-1.107-.554-1.66-.138c-.554.553.138 1.66.138 1.66h-.83c.415 1.385 1.799 1.246 2.076.97 0 .276.415.553.83.276l.138-.138 4.014 3.737c-.138.277-.277.553-.138.969.138.692.553 1.107 1.107 1.245.415.139.83 0 1.107-.138l1.108.969c.138.138.277.138.415.138.277 0 .415-.277.415-.415 0-.139 0-.139-.138-.277l-1.108-.969c.83-.553 2.492-.969 3.737-.969.277 0 .277-.138.277-.415-.553-1.384.692-2.491 2.076-1.66.554.415 1.246 1.106 1.661 2.352-2.214.554-4.982 1.938-5.536 3.599-.277.553.554 1.522 1.384 1.66.415-2.352 3.045-4.151 4.29-4.428 0 .138 0 .138.14.276-1.523.693-2.908 2.077-3.323 3.876-.138.83.692 1.522 1.384 1.66h.139c.138-2.214 1.107-4.013 1.938-4.843v.553s-.83 2.492-.83 4.29c0 .831 1.245 1.385 1.383 1.523.277-.138 1.523-.692 1.523-1.522 0-1.8-.83-4.29-.83-4.29v-.554c.83.83 1.798 2.768 1.937 4.844h.138c.692-.139 1.661-.969 1.384-1.661-.415-1.661-1.799-3.184-3.321-3.876 0-.138 0-.138.138-.276 1.384.276 3.875 2.076 4.29 4.429.831-.139 1.523-.97 1.385-1.661-.554-1.661-3.322-3.045-5.537-3.599.416-1.245 1.108-1.937 1.661-2.353 1.384-.83 2.63.139 2.076 1.661-.138.139 0 .415.277.415 1.523 0 3.322.554 4.152 1.246.416.692 1.385 1.107 2.353 1.107 1.108-.138 2.077-.968 2.077-1.937.138-.97-.416-1.661-1.108-2.215l-1.107.83zm-9.55-6.643c.415-.138 1.245 0 1.107.692 0 .138.139.138.277 0 .138-.969-.554-1.246-1.246-1.107-.138-.277-.138-.692-.277-.97 0-.276-.138-.691.139-.691.138 0 .138.415.138.553 0 .139 0 .277.139.277.138 0 .138-.138.276-.138.416-.415.554-1.107 0-1.523-.415-.276-1.384-.138-1.66.277 0-.138-.277-.415-.277-.553-.139-.139-.139-.139 0-.277 0 0 .277-.277.277-.416 0-.138-.139-.276-.416-.276-.276 0-.415.138-.415.415v.277H19.1l2.63 7.197c.692-.415 1.245-.969 1.245-1.523 0-.553-.83-.415-1.107 0-.138-.692-.277-1.245-.415-1.937 0-.139.138-.139.277-.277zm-3.737-4.844l.553 1.522c-.415.139-1.245.415-1.245.969s1.107.969 1.66.969c0 .138 0 .277.14.415-.278 0-.693.139-.831.277-.277-.277-.83-.415-1.108-.277-.276.139-.276.554 0 .83.139.277.277.554 0 .831.692 0 .416-.969.692-.969 0 .139 0 .415.139.692v.415c-.277.416-.554 1.246-.554 2.076-.277 0-.415 0-.277-.415 0-.138 0-.277-.138 0-.138.139-.138.415-.138.554 0 .692.83.83 1.107.692.969.969 2.768.692 3.322.415l-3.184-8.858c0-.277-.138-.277-.138-.138zm-.139 7.335c0-.415.416-.969 1.108-1.66-.139.415 0 1.107.277 1.383-.554 0-1.108.139-1.385.277z" fill="currentColor" data-v-71d2b3e4 data-v-71d2b3e4></path></g><defs data-v-71d2b3e4 data-v-71d2b3e4><clipPath id="clip0" data-v-71d2b3e4 data-v-71d2b3e4><path fill="#fff" transform="translate(0 .93)" d="M0 0h40v40.138H0z" data-v-71d2b3e4 data-v-71d2b3e4></path></clipPath></defs></svg> <span class="header-menu-v2__license-text" data-v-71d2b3e4>
                            Государственная<br data-v-71d2b3e4>лицензия
                        </span></button></div></div></div></div></header> <!----> <aside><input id="ga_cid" name="ga_cid" type="hidden"></aside> <main><section data-v-1dc87af2><section class="section intro intro_gray" data-v-087343fc data-v-1dc87af2><div class="section__content"><div class="intro__inner" data-v-087343fc><div class="intro__info" data-v-087343fc><h1 class="intro__info-title" data-v-087343fc><div fragment="485b731ef1" data-v-5c5bc107 data-v-087343fc><span fragment="485b731ef1" data-v-5c5bc107></span><span fragment="485b731ef1" class="orange-5" data-v-5c5bc107> Стартовый курс </span><span fragment="485b731ef1" data-v-5c5bc107> по&nbsp;русскому и&nbsp;математике</span></div></h1> <div class="intro__info-text" data-v-087343fc><span data-v-087343fc>Составьте план подготовки к&nbsp;ЕГЭ или ОГЭ сейчас<br /> и&nbsp;будьте спокойны в&nbsp;сентябре</span> <!----></div> <button class="intro__info-button orange-5" style="padding:20px 32px;width:;font-size:24px;line-height:29px;font-weight:700;border-radius:8px;" data-v-727a6855 data-v-087343fc>Записаться на курс</button></div> <div class="intro__background" data-v-087343fc><img data-src="/imgs/banners/lessons/start-course-head.webp" class="intro__background-image" data-v-087343fc></div> <!----></div> <div class="intro__list" data-v-087343fc><div class="card-header" data-v-e0f0ba6c data-v-087343fc><img data-src="/imgs/emoji/notebook-girl-64.webp" class="card-header__img" data-v-e0f0ba6c> <div class="card-header__info" data-v-e0f0ba6c>Попробуйте подготовку в&nbsp;MAXIMUM</div></div><div class="card-header" data-v-e0f0ba6c data-v-087343fc><img data-src="/imgs/emoji/graduate-64.webp" class="card-header__img" data-v-e0f0ba6c> <div class="card-header__info" data-v-e0f0ba6c>Узнайте, что будет на&nbsp;экзамене и&nbsp;как к&nbsp;нему подготовиться</div></div><div class="card-header" data-v-e0f0ba6c data-v-087343fc><img data-src="/imgs/emoji/lamp-64.webp" class="card-header__img" data-v-e0f0ba6c> <div class="card-header__info" data-v-e0f0ba6c>Познакомьтесь с&nbsp;крутыми лайфхаками по&nbsp;русскому языку и&nbsp;математике</div></div></div> <!----></div></section> <section class="content-1320 checkbox-emoji" data-v-e85a5188 data-v-1dc87af2><h3 class="checkbox-emoji__title" data-v-e85a5188>Что будет на курсе</h3> <div class="checkbox-emoji__content" data-v-e85a5188><ul class="list checkbox-emoji__list" data-v-016c7a48 data-v-e85a5188><li class="list__item" data-v-016c7a48><div class="button-check list__checkbox orange-5" style="width:40px;height:40px;" data-v-0a89a876 data-v-016c7a48><svg width="24px" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" data-v-0a89a876 data-v-0a89a876><path fill-rule="evenodd" clip-rule="evenodd" d="M13.805 4.195c.26.26.26.683 0 .943l-6.667 6.667a.667.667 0 01-.943 0L2.862 8.47a.667.667 0 11.943-.942l2.862 2.861 6.195-6.195c.26-.26.682-.26.943 0z" fill="#fff" data-v-0a89a876 data-v-0a89a876></path></svg> <!----> <!----></div> <span data-v-016c7a48>2 урока математике и&nbsp;2&nbsp;урока по&nbsp;русскому языку</span></li><li class="list__item" data-v-016c7a48><div class="button-check list__checkbox orange-5" style="width:40px;height:40px;" data-v-0a89a876 data-v-016c7a48><svg width="24px" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" data-v-0a89a876 data-v-0a89a876><path fill-rule="evenodd" clip-rule="evenodd" d="M13.805 4.195c.26.26.26.683 0 .943l-6.667 6.667a.667.667 0 01-.943 0L2.862 8.47a.667.667 0 11.943-.942l2.862 2.861 6.195-6.195c.26-.26.682-.26.943 0z" fill="#fff" data-v-0a89a876 data-v-0a89a876></path></svg> <!----> <!----></div> <span data-v-016c7a48>2&nbsp;занятия 1&nbsp;на&nbsp;1 с&nbsp;личным наставником о&nbsp;стратегии подготовки в&nbsp;новом учебном году</span></li><li class="list__item" data-v-016c7a48><div class="button-check list__checkbox orange-5" style="width:40px;height:40px;" data-v-0a89a876 data-v-016c7a48><svg width="24px" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" data-v-0a89a876 data-v-0a89a876><path fill-rule="evenodd" clip-rule="evenodd" d="M13.805 4.195c.26.26.26.683 0 .943l-6.667 6.667a.667.667 0 01-.943 0L2.862 8.47a.667.667 0 11.943-.942l2.862 2.861 6.195-6.195c.26-.26.682-.26.943 0z" fill="#fff" data-v-0a89a876 data-v-0a89a876></path></svg> <!----> <!----></div> <span data-v-016c7a48>Бонусы и&nbsp;подарки за&nbsp;прохождение каждого этапа курса</span></li></ul> <img data-src="/imgs/emoji/teacher.webp" alt="" class="checkbox-emoji__img" data-v-e85a5188></div></section></section></main> <footer data-v-0b0e9d1d><div class="content" data-v-0b0e9d1d><div class="footer-links" data-v-0b0e9d1d><h6 data-v-0b0e9d1d>Курсы</h6> <a href="/ege" data-v-0b0e9d1d>ЕГЭ</a> <a href="/oge" data-v-0b0e9d1d>ОГЭ</a> <a href="/school" data-v-0b0e9d1d>Школьные предметы</a> <a href="/prof" data-v-0b0e9d1d>Профориентация</a> <a href="/eng" data-v-0b0e9d1d>Английский язык</a> <a href="/digital-skills" data-v-0b0e9d1d>Программирование</a> <a href="/propostuplenie" data-v-0b0e9d1d>Пропоступление</a> <a href="/profstart" data-v-0b0e9d1d>Профстарт</a></div> <div class="footer-links" data-v-0b0e9d1d><h6 data-v-0b0e9d1d>Полезное</h6> <a href="/webinars" data-v-0b0e9d1d>Вебинары</a> <a target="_blank" href="https://online.maximumtest.ru/" data-v-0b0e9d1d> Лекторий </a> <a target="_blank" href="https://blog.maximumtest.ru/" data-v-0b0e9d1d>Статьи для учеников</a> <a target="_blank" href="https://roditeli.maximumtest.ru/" data-v-0b0e9d1d>Статьи для родителей</a> <a target="_blank" href="http://maximumtest.space/store/merch" data-v-0b0e9d1d>Учебники</a> <a target="_blank" href="https://mobapp.maximumtest.ru/" data-v-0b0e9d1d>Мобильное приложение</a> <div class="badges" data-v-0b0e9d1d><a target="_blank" href="https://maximumtest.page.link/hT76" class="badge badge-apple" data-v-0b0e9d1d></a> <a target="_blank" href="https://maximumtest.page.link/8j9q" class="badge badge-google" data-v-0b0e9d1d></a></div></div> <div class="footer-links" data-v-0b0e9d1d><h6 data-v-0b0e9d1d>О нас</h6> <a target="_blank" href="https://maximumeducation.com/" data-v-0b0e9d1d>О компании</a> <a target="_blank" href="https://maximumeducation.com/career" data-v-0b0e9d1d>Карьера у нас</a> <a target="_blank" href="https://maximumeducation.com/news" data-v-0b0e9d1d>Наши новости</a> <a href="/partners" data-v-0b0e9d1d>Открыть филиал</a> <a target="_blank" href="https://maximumeducation.com/info" data-v-0b0e9d1d>Общая информация<br data-v-0b0e9d1d>
                об организации</a></div> <div class="footer-links" data-v-0b0e9d1d><h6 data-v-0b0e9d1d>Контакты</h6> <div data-v-0b0e9d1d><a href="tel:88005003198" class="phone mgo-number" data-v-0b0e9d1d>
                    8 (800) 500-31-98
                </a></div> <!----> <div class="socials-wrapper" data-v-0b0e9d1d><a target="_blank" href="https://vk.com/maximumtest" data-v-0b0e9d1d><svg width="28" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="opacity" data-v-6c377597 data-v-0b0e9d1d><path fill-rule="evenodd" clip-rule="evenodd" d="M15.6838 0H8.31616C1.5921 0 0 1.5921 0 8.31616V15.6838C0 22.4079 1.5921 24 8.31616 24H15.6838C22.4079 24 24 22.4079 24 15.6838V8.31616C24 1.5921 22.4079 0 15.6838 0ZM19.1221 7.62179C19.6471 7.62179 19.7657 7.89278 19.6471 8.2654C19.4621 9.11937 17.9256 11.3846 17.4496 12.0863C17.3592 12.2196 17.3071 12.2965 17.3098 12.2965C17.1235 12.6013 17.0557 12.7368 17.3098 13.0756C17.4016 13.2008 17.5964 13.3919 17.8189 13.6103C18.0479 13.8349 18.3062 14.0885 18.5123 14.3289C19.2576 15.1758 19.8334 15.8871 19.9859 16.3783C20.1214 16.8695 19.8842 17.1236 19.3761 17.1236H17.6316C17.1693 17.1236 16.931 16.8581 16.4231 16.2922C16.2053 16.0496 15.938 15.7518 15.5822 15.396C14.549 14.3967 14.0917 14.2612 13.8377 14.2612C13.482 14.2612 13.3804 14.3459 13.3804 14.854V16.4291C13.3804 16.8526 13.2449 17.1066 12.127 17.1066C10.2808 17.1066 8.23145 15.9888 6.79179 13.9055C4.62383 10.8568 4.03102 8.55333 4.03102 8.09603C4.03102 7.84197 4.11571 7.60485 4.62383 7.60485H6.38529C6.82566 7.60485 6.99503 7.79116 7.1644 8.28234C8.0282 10.7721 9.46786 12.957 10.0607 12.957C10.2808 12.957 10.3825 12.8554 10.3825 12.2965V9.722C10.3407 8.99024 10.0859 8.67141 9.89703 8.43499C9.77987 8.28836 9.68805 8.17343 9.68805 8.01134C9.68805 7.80809 9.85742 7.60485 10.1284 7.60485H12.8722C13.2449 7.60485 13.3804 7.80809 13.3804 8.24846V11.7206C13.3804 12.0932 13.5328 12.2287 13.6513 12.2287C13.8715 12.2287 14.0578 12.0932 14.4643 11.6867C15.7177 10.2809 16.6154 8.11296 16.6154 8.11296C16.7339 7.85891 16.9372 7.62179 17.3775 7.62179H19.1221Z" fill="#fff" data-v-6c377597></path></svg></a> <a target="_blank" href="https://www.instagram.com/maximumtestru/?hl=ru " data-v-0b0e9d1d><svg width="28" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="opacity" data-v-6dea6272 data-v-0b0e9d1d><path d="M11.9952 2.16233C15.2 2.16233 15.5762 2.17662 16.8429 2.23378C18.0143 2.28617 18.6476 2.48144 19.0714 2.64814C19.6333 2.86724 20.0333 3.12443 20.4524 3.54356C20.8714 3.96269 21.1333 4.36277 21.3476 4.92479C21.5095 5.34868 21.7095 5.98214 21.7619 7.1538C21.819 8.42072 21.8333 8.79698 21.8333 12.0024C21.8333 15.2078 21.819 15.584 21.7619 16.851C21.7095 18.0226 21.5143 18.6561 21.3476 19.08C21.1286 19.642 20.8714 20.0421 20.4524 20.4612C20.0333 20.8803 19.6333 21.1423 19.0714 21.3566C18.6476 21.5186 18.0143 21.7186 16.8429 21.771C15.5762 21.8281 15.2 21.8424 11.9952 21.8424C8.79048 21.8424 8.41429 21.8281 7.14762 21.771C5.97619 21.7186 5.34286 21.5233 4.91905 21.3566C4.35714 21.1375 3.95714 20.8803 3.5381 20.4612C3.11905 20.0421 2.85714 19.642 2.64286 19.08C2.48095 18.6561 2.28095 18.0226 2.22857 16.851C2.17143 15.584 2.15714 15.2078 2.15714 12.0024C2.15714 8.79698 2.17143 8.42072 2.22857 7.1538C2.28095 5.98214 2.47619 5.34868 2.64286 4.92479C2.8619 4.36277 3.11905 3.96269 3.5381 3.54356C3.95714 3.12443 4.35714 2.86247 4.91905 2.64814C5.34286 2.48621 5.97619 2.28617 7.14762 2.23378C8.41429 2.17186 8.79524 2.16233 11.9952 2.16233ZM11.9952 0C8.7381 0 8.32857 0.0142885 7.04762 0.0714428C5.77143 0.128597 4.9 0.3334 4.1381 0.628696C3.34762 0.933519 2.68095 1.34789 2.01429 2.01469C1.34762 2.68148 0.938095 3.35305 0.628571 4.13892C0.333333 4.90097 0.128571 5.77257 0.0714286 7.05378C0.0142857 8.33022 0 8.73983 0 11.9976C0 15.2554 0.0142857 15.665 0.0714286 16.9462C0.128571 18.2227 0.333333 19.0943 0.628571 19.8611C0.933333 20.6517 1.34762 21.3185 2.01429 21.9853C2.68095 22.6521 3.35238 23.0617 4.1381 23.3713C4.9 23.6666 5.77143 23.8714 7.05238 23.9286C8.33333 23.9857 8.7381 24 12 24C15.2619 24 15.6667 23.9857 16.9476 23.9286C18.2238 23.8714 19.0952 23.6666 19.8619 23.3713C20.6524 23.0665 21.319 22.6521 21.9857 21.9853C22.6524 21.3185 23.0619 20.647 23.3714 19.8611C23.6667 19.099 23.8714 18.2274 23.9286 16.9462C23.9857 15.665 24 15.2602 24 11.9976C24 8.73507 23.9857 8.33022 23.9286 7.04902C23.8714 5.77257 23.6667 4.90097 23.3714 4.13415C23.0667 3.34352 22.6524 2.67672 21.9857 2.00992C21.319 1.34312 20.6476 0.933519 19.8619 0.623933C19.1 0.328637 18.2286 0.123834 16.9476 0.0666799C15.6619 0.0142885 15.2524 0 11.9952 0Z" fill="#fff" data-v-6dea6272></path> <path d="M11.9949 5.83838C8.59491 5.83838 5.83301 8.59607 5.83301 12.0015C5.83301 15.4069 8.59015 18.1646 11.9949 18.1646C15.3997 18.1646 18.1568 15.4069 18.1568 12.0015C18.1568 8.59607 15.3997 5.83838 11.9949 5.83838ZM11.9949 15.9975C9.78539 15.9975 7.99491 14.2067 7.99491 11.9967C7.99491 9.78678 9.78539 7.99595 11.9949 7.99595C14.2044 7.99595 15.9949 9.78678 15.9949 11.9967C15.9949 14.2067 14.2044 15.9975 11.9949 15.9975Z" fill="#fff" data-v-6dea6272></path> <path d="M18.4001 7.03008C19.1944 7.03008 19.8382 6.3861 19.8382 5.5917C19.8382 4.79731 19.1944 4.15332 18.4001 4.15332C17.6059 4.15332 16.962 4.79731 16.962 5.5917C16.962 6.3861 17.6059 7.03008 18.4001 7.03008Z" fill="#fff" data-v-6dea6272></path></svg></a> <a target="_blank" href="https://www.facebook.com/maximumtest" data-v-0b0e9d1d><svg width="28" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="opacity" data-v-673e95cc data-v-0b0e9d1d><path d="M22.6759 0H1.32414C0.972955 0 0.636155 0.139507 0.387831 0.387831C0.139507 0.636155 0 0.972955 0 1.32414L0 22.6759C0 23.027 0.139507 23.3638 0.387831 23.6122C0.636155 23.8605 0.972955 24 1.32414 24H12.8276V14.7186H9.70345V11.0855H12.8276V8.41241C12.8276 5.3131 14.7228 3.62483 17.4869 3.62483C18.4184 3.6228 19.3493 3.66976 20.2759 3.76552V7.00552H18.3724C16.8662 7.00552 16.5724 7.71724 16.5724 8.76828V11.0814H20.1724L19.7048 14.7145H16.5517V24H22.6759C23.027 24 23.3638 23.8605 23.6122 23.6122C23.8605 23.3638 24 23.027 24 22.6759V1.32414C24 0.972955 23.8605 0.636155 23.6122 0.387831C23.3638 0.139507 23.027 0 22.6759 0V0Z" fill="#fff" data-v-673e95cc></path></svg></a> <a target="_blank" href="https://www.youtube.com/user/MaximumtestRu/videos" data-v-0b0e9d1d><svg width="32" height="24" viewBox="0 0 32 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="opacity" data-v-36fbfedd data-v-0b0e9d1d><path fill-rule="evenodd" clip-rule="evenodd" d="M28.4909 0.716129C29.8727 1.12258 30.9636 2.28387 31.3273 3.75484C32 6.42581 32 12 32 12C32 12 32 17.5742 31.3455 20.2452C30.9636 21.7355 29.8909 22.8968 28.5091 23.2839C26 24 16 24 16 24C16 24 6 24 3.50909 23.2839C2.12727 22.8774 1.03636 21.7161 0.672727 20.2452C0 17.5742 0 12 0 12C0 12 0 6.42581 0.654545 3.75484C1.03636 2.26452 2.10909 1.10323 3.49091 0.716129C6 0 16 0 16 0C16 0 26 0 28.4909 0.716129ZM21.0908 12L12.7272 17.071V6.92904L21.0908 12Z" fill="#fff" data-v-36fbfedd></path></svg></a> <a target="_blank" href="https://twitter.com/maximumtestru" data-v-0b0e9d1d><svg width="28" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="opacity" data-v-93f9fcd8 data-v-0b0e9d1d><path fill-rule="evenodd" clip-rule="evenodd" d="M20.5057 24C22.4355 24 23.9999 22.4276 23.9999 20.488V3.51202C23.9999 1.57243 22.4355 0 20.5057 0H3.49398C1.56428 0 -0.00012207 1.57237 -0.00012207 3.51202V20.488C-0.00012207 22.4276 1.56422 24 3.49398 24H20.5057ZM6.49988 13.3171C6.74988 14.2276 7.74988 15.3984 9.24988 15.3984C8.87488 15.7886 8.37489 16.0488 7.87489 16.3089L7.87488 16.3089C7.04421 16.6794 6.10087 16.8154 5.15184 16.717C5.14284 16.7111 5.13385 16.7051 5.12488 16.6992H4.99988C5.05054 16.7058 5.10119 16.7117 5.15184 16.717C6.52109 17.6148 8.13549 18 9.74988 18C10.1641 18 10.5783 17.9107 11.0636 17.8061C11.1641 17.7845 11.2676 17.7622 11.3749 17.7398C12.8749 17.4797 14.2499 16.6992 15.3749 15.5285C15.9999 14.748 16.4999 13.9675 16.8749 13.0569C17.2499 12.2764 17.4999 11.3659 17.6249 10.3252V9.02439V8.89431C17.9999 8.63415 18.3749 8.2439 18.6249 7.85366L18.9999 7.46341C18.8495 7.50253 18.6991 7.55342 18.5454 7.60545C18.1878 7.72645 17.8119 7.85366 17.3749 7.85366C17.9999 7.46341 18.3749 6.81301 18.6249 6.1626C18.4824 6.22192 18.3464 6.28123 18.2139 6.33901C17.7654 6.53464 17.3574 6.71258 16.8749 6.81301H16.7499C16.1249 6.1626 15.2499 5.90244 14.2499 6.03252C13.4999 6.1626 12.7499 6.68293 12.3749 7.46341C11.9999 7.98374 11.8749 8.76423 11.9999 9.41463V9.80488C9.49988 9.54472 7.49988 8.50407 5.99988 6.55285C5.62488 7.33333 5.49988 7.98374 5.62488 8.76423C5.87488 9.54472 6.24988 10.1951 6.74988 10.5854C6.37488 10.5854 5.87488 10.4553 5.49988 10.1951C5.49988 10.8455 5.74988 11.3659 5.99988 11.8862C6.37488 12.5366 6.99988 13.0569 7.74988 13.3171C7.37488 13.4472 6.87488 13.4472 6.49988 13.3171Z" fill="#fff" data-v-93f9fcd8></path></svg></a> <a target="_blank" href="https://ok.ru/maximumtest" data-v-0b0e9d1d><svg width="28" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="opacity" data-v-089ee5c8 data-v-0b0e9d1d><path fill-rule="evenodd" clip-rule="evenodd" d="M20.5058 24C22.4356 24 24 22.4276 24 20.488V3.51202C24 1.57243 22.4356 0 20.5058 0H3.4941C1.56441 0 0 1.57237 0 3.51202V20.488C0 22.4276 1.56434 24 3.4941 24H20.5058ZM7.06613 7.3916C7.06613 4.81551 9.19037 2.72712 11.8108 2.72712C14.4312 2.72712 16.5555 4.81551 16.5555 7.3916C16.5555 9.96775 14.4312 12.0563 11.8108 12.0563C9.19037 12.0563 7.06613 9.96775 7.06613 7.3916ZM9.84947 7.39166C9.84947 8.45655 10.7276 9.31992 11.8108 9.31992C12.894 9.31992 13.7721 8.45655 13.7721 7.39166C13.7721 6.32677 12.894 5.46347 11.8108 5.46347C10.7276 5.46347 9.84947 6.32677 9.84947 7.39166ZM16.5836 14.4555C16.5234 14.5029 15.3851 15.3873 13.4857 15.7677L16.3528 18.5613C16.8571 19.0562 16.8577 19.8592 16.3543 20.3549C15.8509 20.8505 15.0342 20.8513 14.5298 20.3563L11.7462 17.6915L9.21799 20.3392C8.96486 20.5973 8.62719 20.7271 8.28919 20.7271C7.9668 20.7271 7.64415 20.6092 7.3938 20.3719C6.88089 19.8856 6.86602 19.0828 7.3606 18.5785L10.0821 15.7824C8.12936 15.4109 6.9441 14.5036 6.88306 14.4555C6.32724 14.0172 6.23795 13.219 6.68371 12.6725C7.1294 12.1261 7.94127 12.0383 8.49723 12.4765C8.50898 12.4858 9.74869 13.4014 11.7462 13.4027C13.7437 13.4014 14.9577 12.4858 14.9695 12.4765C15.5254 12.0383 16.3373 12.1261 16.783 12.6725C17.2288 13.219 17.1395 14.0172 16.5836 14.4555Z" fill="#fff" data-v-089ee5c8></path></svg></a></div></div> <div class="footer-links right-align" data-v-0b0e9d1d><h6 data-v-0b0e9d1d>Лицензии</h6> <div class="right-align__imgs" data-v-0b0e9d1d><a href="#" class="inverse open-form-button" data-v-0b0e9d1d><img data-src="/imgs/footer/2.webp" alt="Лицензия" data-v-0b0e9d1d></a> <a href="https://sk.ru/news/" target="_blank" class="inverse sk" data-v-0b0e9d1d><img data-src="/imgs/footer/1.webp" alt="Сколково" data-v-0b0e9d1d></a></div></div></div></footer> <!----> <!----></div></div></div><script>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</script><script src="/_nuxt/c8022f2.js" defer></script><script src="/_nuxt/c9d0d1e.js" defer></script><script src="/_nuxt/34a42eb.js" defer></script><script src="/_nuxt/a4946c1.js" defer></script><script src="/_nuxt/0df4de5.js" defer></script>
  </body>
</html>
