<!doctype html>
<html data-n-head-ssr lang="ru" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22ru%22%7D%7D">
  <head >
    <title>Образовательный центр Maximum Education, онлайн школа подготовки к экзаменам</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="Учебный центр Maximum Education 🎓 предлагает комплексные программы онлайн и в классе: курсы подготовки к ЕГЭ и ОГЭ ✍️, профориентация, школьные предметы, английский язык, навыки программирования"><meta data-n-head="ssr" name="image" content="https://maximumtest.ru/imgs/logo.webp"><meta data-n-head="ssr" property="og:url" content="https://maximumtest.ru/probnik-new/ege/russkij-yazyk"><meta data-n-head="ssr" property="og:type" content="website"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Образовательный центр Maximum Education, онлайн школа подготовки к экзаменам"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Учебный центр Maximum Education 🎓 предлагает комплексные программы онлайн и в классе: курсы подготовки к ЕГЭ и ОГЭ ✍️, профориентация, школьные предметы, английский язык, навыки программирования"><meta data-n-head="ssr" property="og:image" content="https://maximumtest.ru/imgs/socials.jpg"><link data-n-head="ssr" rel="icon" type="image/svg+xml" href="/favicon.svg"><link data-n-head="ssr" rel="dns-prefetch" href="https://www.googletagmanager.com/"><link data-n-head="ssr" rel="canonical" href="https://maximumtest.ru/probnik-new/ege/russkij-yazyk"><link data-n-head="ssr" rel="manifest" href="/icons/manifest.json"><script data-n-head="ssr" src="https://code.jquery.com/jquery-3.6.0.min.js" async></script><script data-n-head="ssr" src="https://afarkas.github.io/lazysizes/lazysizes.min.js" async></script><script data-n-head="ssr" data-hid="organization" type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","url":"https://maximumtest.ru","logo":"https://maximumtest.ru/imgs/logo.svg","name":"Максимум - Образовательный центр довузовской подготовки к ОГЭ и ЕГЭ","address":{"@type":"PostalAddress","addressLocality":"Москва, Россия","postalCode":"105062","streetAddress":"Подсосенский переулок, д. 23, стр. 2"},"telephone":"88007755381","openingHours":"Mo,Tu,We,Th,Fr,Sa,Su 11:00-20:00","image":"https://maximumtest.ru/imgs/logo.svg","email":"info@maximumtest.ru","sameAs":["https://instagram.com/maximumeducation","https://www.facebook.com/maximumtest","https://www.youtube.com/user/MaximumtestRu/videos","https://vk.com/maximumtest","https://twitter.com/maximumtestru","https://ok.ru/maximumtest"]}</script><style data-vue-ssr-id="275f6dd2:0 30818852:0 6c9441aa:0 2ec07acc:0 e9bc2ade:0 506bd4de:0 01b07537:0 701c7800:0 728e2368:0 71156524:0 47dab458:0 4c31b2fa:0 963aec70:0 3f1fb0bb:0 0b9289f9:0 84b6b1d0:0 27ba9b69:0 02bc3836:0 3030bf3c:0 6710078a:0 7b03364c:0 bbe28122:0 eeb8e29e:0 bc7a33e4:0 2d714f32:0 4a2ed93b:0 42472fe8:0 57fd80ee:0 73263569:0 74ddb3a5:0 37f9c914:0 39a31938:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="layout" data-v-4324cfb4><header class="header-layout" data-v-d6f8017e data-v-4324cfb4><section class="section section_width-1108" data-v-d6f8017e><div class="section__content"><div class="header-layout__container-top" data-v-d6f8017e><button aria-label="Menu" class="header-layout__menu" data-v-d6f8017e><svg width="24" height="24" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" class="header-layout__menu-icon icon" data-v-d6f8017e><path fill-rule="evenodd" clip-rule="evenodd" d="M1.983 3.983c0-.368.299-.666.667-.666h10.667a.667.667 0 110 1.333H2.65a.667.667 0 01-.667-.667zm0 4c0-.368.299-.666.667-.666h10.667a.667.667 0 110 1.333H2.65a.667.667 0 01-.667-.667zm0 4c0-.368.299-.666.667-.666h10.667a.667.667 0 010 1.333H2.65a.667.667 0 01-.667-.667z" fill="currentColor" data-v-d6f8017e></path></svg></button> <a href="/" aria-label="Главная страница" class="header-layout__logo" data-v-d6f8017e><picture class="header-layout__logo-icon lazyload-picture" data-v-d6f8017e><img data-src="/imgs/2V-design/ny-logo.webp" alt="Logo Maximum" class="lazyload-image lazyload" data-v-d6f8017e></picture> <picture class="header-layout__logo-icon--mini lazyload-picture" data-v-d6f8017e><img data-src="/imgs/2V-design/ny-logo-small.webp" alt="Logo Maximum" class="lazyload-image lazyload" data-v-d6f8017e></picture></a> <div class="header-layout__classes classes-head" data-v-d6f8017e><ul class="header-layout__classes-list" data-v-d6f8017e><li class="header-layout__classes-item" data-v-d6f8017e><a href="/ege" class="header-layout__classes-item-link" data-v-d6f8017e><span data-v-d6f8017e>ЕГЭ</span></a></li><li class="header-layout__classes-item" data-v-d6f8017e><a href="/oge" class="header-layout__classes-item-link" data-v-d6f8017e><span data-v-d6f8017e>ОГЭ</span></a></li><li class="header-layout__classes-item" data-v-d6f8017e><a href="/school" class="header-layout__classes-item-link" data-v-d6f8017e><span data-v-d6f8017e>5-8 классы</span></a></li> <li class="header-layout__classes-item item-empty" data-v-d6f8017e></li></ul></div> <div class="header-layout__container-top-inner" data-v-d6f8017e><div class="header-layout__flexbox" data-v-d6f8017e><a href="tel:88007755381" class="header-layout__phone phone-head mgo-number" data-v-d6f8017e>8 800 775 53 81</a> <div class="header-city-v2 header-layout__city" data-v-5fd51bc4 data-v-d6f8017e><button class="header-city-v2__btn" data-v-5fd51bc4><svg width="24" height="24" viewBox="0 0 16 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="header-city-v2__btn-icon icon" data-v-5fd51bc4 data-v-5fd51bc4><path d="M8 .833a7.083 7.083 0 017.083 7.084c0 2.488-1.148 5.004-3.067 7.459a24.35 24.35 0 01-2.366 2.601l-.348.327-.318.286-.284.246-.174.143a.833.833 0 01-1.047.005l-.18-.15-.284-.244-.317-.286-.348-.327-.184-.178c-.76-.74-1.5-1.552-2.182-2.423C2.064 12.92.917 10.405.917 7.916A7.083 7.083 0 018 .834zM8 2.5a5.417 5.417 0 00-5.417 5.417c0 2.046 1.003 4.243 2.714 6.432a22.706 22.706 0 002.032 2.257l.336.32c.11.105.22.208.335.308l.335-.307.336-.321a22.7 22.7 0 002.032-2.257c1.711-2.19 2.714-4.386 2.714-6.432A5.417 5.417 0 008 2.5zm0 2.083a3.333 3.333 0 110 6.667 3.333 3.333 0 010-6.667zM8 6.25a1.667 1.667 0 100 3.333A1.667 1.667 0 008 6.25z" fill="currentColor" data-v-5fd51bc4 data-v-5fd51bc4></path></svg> <span class="header-city-v2__btn-text" data-v-5fd51bc4>Москва</span></button> <div class="header-city-v2__question" style="display:none;" data-v-5fd51bc4 data-v-5fd51bc4><span class="header-city-v2__question-text" data-v-5fd51bc4>Это ваш город?</span> <button type="submit" class="header-city-v2__question-yes М flat" data-v-6f7b5cff data-v-5fd51bc4>Да</button> <button type="submit" class="header-city-v2__question-no М flat" data-v-6f7b5cff data-v-5fd51bc4>Нет</button></div></div></div> <button aria-label="Бесплатный урок" class="header-layout__btn-call-to-action" data-v-d6f8017e></button></div> <a aria-label="Личный кабинет Maximumtest Education" href="https://education.maximumtest.ru/" target="_blank" rel="noopener noreferrer" class="header-layout__user" data-v-d6f8017e><svg width="24" height="24" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg" class="header-layout__user-icon icon" data-v-d6f8017e><path fill-rule="evenodd" clip-rule="evenodd" d="M16 4a4 4 0 100 8 4 4 0 000-8zM9.333 8a6.667 6.667 0 1113.334 0A6.667 6.667 0 019.333 8zM2.667 29.334C2.667 21.97 8.637 16 16 16c7.364 0 13.333 5.97 13.333 13.334a1.333 1.333 0 01-2.666 0c0-5.892-4.776-10.667-10.667-10.667S5.333 23.442 5.333 29.333a1.333 1.333 0 11-2.666 0z" fill="currentColor" data-v-d6f8017e></path></svg></a></div></div></section> <div class="header-menu" data-v-d6f8017e><section class="section header-menu__content section_width-1108" data-v-d6f8017e><div class="section__content"><div class="header-menu__block-list" data-v-d6f8017e><div class="header-city-v2 header-layout__city city-menu" data-v-5fd51bc4 data-v-d6f8017e><button class="header-city-v2__btn" data-v-5fd51bc4><svg width="24" height="24" viewBox="0 0 16 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="header-city-v2__btn-icon icon" data-v-5fd51bc4 data-v-5fd51bc4><path d="M8 .833a7.083 7.083 0 017.083 7.084c0 2.488-1.148 5.004-3.067 7.459a24.35 24.35 0 01-2.366 2.601l-.348.327-.318.286-.284.246-.174.143a.833.833 0 01-1.047.005l-.18-.15-.284-.244-.317-.286-.348-.327-.184-.178c-.76-.74-1.5-1.552-2.182-2.423C2.064 12.92.917 10.405.917 7.916A7.083 7.083 0 018 .834zM8 2.5a5.417 5.417 0 00-5.417 5.417c0 2.046 1.003 4.243 2.714 6.432a22.706 22.706 0 002.032 2.257l.336.32c.11.105.22.208.335.308l.335-.307.336-.321a22.7 22.7 0 002.032-2.257c1.711-2.19 2.714-4.386 2.714-6.432A5.417 5.417 0 008 2.5zm0 2.083a3.333 3.333 0 110 6.667 3.333 3.333 0 010-6.667zM8 6.25a1.667 1.667 0 100 3.333A1.667 1.667 0 008 6.25z" fill="currentColor" data-v-5fd51bc4 data-v-5fd51bc4></path></svg> <span class="header-city-v2__btn-text" data-v-5fd51bc4>Москва</span></button> <div class="header-city-v2__question" style="display:none;" data-v-5fd51bc4 data-v-5fd51bc4><span class="header-city-v2__question-text" data-v-5fd51bc4>Это ваш город?</span> <button type="submit" class="header-city-v2__question-yes М flat" data-v-6f7b5cff data-v-5fd51bc4>Да</button> <button type="submit" class="header-city-v2__question-no М flat" data-v-6f7b5cff data-v-5fd51bc4>Нет</button></div></div> <div class="header-layout__classes classes-menu" data-v-d6f8017e><ul class="
                            header-layout__classes-list
                            header-layout__classes-list_bottom
                        " data-v-d6f8017e><li class="header-layout__classes-item" data-v-d6f8017e><a href="/ege" class="header-layout__classes-item-link" data-v-d6f8017e><span data-v-d6f8017e>ЕГЭ</span></a></li><li class="header-layout__classes-item" data-v-d6f8017e><a href="/oge" class="header-layout__classes-item-link" data-v-d6f8017e><span data-v-d6f8017e>ОГЭ</span></a></li><li class="header-layout__classes-item" data-v-d6f8017e><a href="/school" class="header-layout__classes-item-link" data-v-d6f8017e><span data-v-d6f8017e>5-8 классы</span></a></li></ul></div> <div class="header-menu__nav-block header-menu__nav-block_main" data-v-d6f8017e><div class="header-menu__block-item" data-v-d6f8017e><p class="header-menu__block-item-title" data-v-d6f8017e>Курсы по школьным предметам</p> <div class="header-menu__link-list" data-v-d6f8017e><a href="/ege" class="header-menu__link-item" data-v-d6f8017e>ЕГЭ 11 класс</a></div><div class="header-menu__link-list" data-v-d6f8017e><a href="/ege/10" class="header-menu__link-item" data-v-d6f8017e>ЕГЭ 10 класс</a></div><div class="header-menu__link-list" data-v-d6f8017e><a href="/oge" class="header-menu__link-item" data-v-d6f8017e>ОГЭ 9 класс</a></div><div class="header-menu__link-list" data-v-d6f8017e><a href="/school/8" class="header-menu__link-item" data-v-d6f8017e>Курсы 8 класс</a></div><div class="header-menu__link-list" data-v-d6f8017e><a href="/school/7" class="header-menu__link-item" data-v-d6f8017e>Курсы 7 класс</a></div><div class="header-menu__link-list" data-v-d6f8017e><a href="/school/6" class="header-menu__link-item" data-v-d6f8017e>Курсы 6 класс</a></div><div class="header-menu__link-list" data-v-d6f8017e><a href="/school/5" class="header-menu__link-item" data-v-d6f8017e>Курсы 5 класс</a></div><div class="header-menu__link-list" data-v-d6f8017e><a href="/prof" class="header-menu__link-item header-menu__link-item_accent" data-v-d6f8017e>Профориентация</a></div><div class="header-menu__link-list" data-v-d6f8017e><a href="/digital-skills" class="header-menu__link-item header-menu__link-item_accent" data-v-d6f8017e>Программирование</a></div></div><div class="header-menu__block-item" data-v-d6f8017e><p class="header-menu__block-item-title" data-v-d6f8017e><a href="/trial" class="header-menu__block-item-title-link" data-v-d6f8017e>Пробные курсы и уроки</a></p> <div class="header-menu__link-list" data-v-d6f8017e><a href="/trial-lessons" class="header-menu__link-item" data-v-d6f8017e>Пробные уроки в группах</a></div><div class="header-menu__link-list" data-v-d6f8017e><a href="/start" class="header-menu__link-item" data-v-d6f8017e>2 недели подготовки за 1 руб</a></div><div class="header-menu__link-list" data-v-d6f8017e><a href="/lessons" class="header-menu__link-item" data-v-d6f8017e>Индивидуальные уроки, 8-11 классы</a></div><div class="header-menu__link-list" data-v-d6f8017e><a href="/school-lessons" class="header-menu__link-item" data-v-d6f8017e>Индивидуальные уроки, 5-7 классы</a></div><div class="header-menu__link-list" data-v-d6f8017e><a href="/probnik" class="header-menu__link-item" data-v-d6f8017e>Пробные ОГЭ и ЕГЭ с разбором</a></div><div class="header-menu__link-list" data-v-d6f8017e><a href="/consult2" class="header-menu__link-item header-menu__link-item_accent" data-v-d6f8017e>Консультации по профориентации и поступлению</a></div></div></div> <div class="header-menu__nav-block header-menu__nav-block_about" data-v-d6f8017e><div class="header-menu__block-item" data-v-d6f8017e><p class="header-menu__block-item-title" data-v-d6f8017e>О&nbsp;MAXIMUM</p> <div class="header-menu__link-list" data-v-d6f8017e><a href="/contacts" class="header-menu__link-item" data-v-d6f8017e>Контакты</a></div><div class="header-menu__link-list" data-v-d6f8017e><a href="https://maximumeducation.com/news" target="_blank" rel="noopener noreferrer" class="header-menu__link-item" data-v-d6f8017e>Новости</a></div><div class="header-menu__link-list" data-v-d6f8017e><a href="https://maximumeducation.com/career" target="_blank" rel="noopener noreferrer" class="header-menu__link-item" data-v-d6f8017e>Вакансии</a></div><div class="header-menu__link-list" data-v-d6f8017e><a href="/partners" class="header-menu__link-item" data-v-d6f8017e>Открыть филиал</a></div><div class="header-menu__link-list" data-v-d6f8017e><a href="https://maximumeducation.com/cooperation" target="_blank" rel="noopener noreferrer" class="header-menu__link-item" data-v-d6f8017e>Сотрудничество</a></div><div class="header-menu__link-list" data-v-d6f8017e><a href="/about" class="header-menu__link-item" data-v-d6f8017e>Сведения<br />об организации</a></div><div class="header-menu__link-list" data-v-d6f8017e><a href="/about" class="header-menu__link-item" data-v-d6f8017e>Сведения<br />об образовательных программах</a></div></div> <div class="header-menu__block-item" data-v-d6f8017e><a href="tel:88007755381" class="
                                header-menu__phone
                                phone-menu
                                header-menu__link-item
                             mgo-number" data-v-d6f8017e>8 800 775 53 81</a> <a href="mailto:info@maximumtest.ru" class="header-menu__email header-menu__link-item" data-v-d6f8017e>
                            info@maximumtest.ru
                        </a> <div class="header-menu__social" data-v-d6f8017e><a href="https://instagram.com/maximumeducation" target="_blank" aria-label="Социальная сеть Instagram" rel="noopener noreferrer" class="header-menu__social-link" data-v-d6f8017e><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="header-menu__social-icon" data-v-d6f8017e><path fill-rule="evenodd" clip-rule="evenodd" d="M12 24c6.627 0 12-5.373 12-12S18.627 0 12 0 0 5.373 0 12s5.373 12 12 12zM9.664 12a2.34 2.34 0 012.334-2.334A2.34 2.34 0 0114.332 12a2.34 2.34 0 01-2.334 2.334A2.34 2.34 0 019.664 12zM19 11.646a208.124 208.124 0 000 .75c0 .832.002 1.66-.046 2.493-.055 1.121-.309 2.114-1.13 2.935-.82.82-1.814 1.076-2.935 1.13a44.05 44.05 0 01-2.536.046 416.07 416.07 0 00-.706 0c-.846 0-1.688.002-2.537-.046-1.12-.054-2.113-.308-2.934-1.13-.82-.82-1.076-1.814-1.13-2.935A44.175 44.175 0 015 12.354a319.33 319.33 0 000-.706c0-.846-.002-1.688.046-2.536.054-1.121.308-2.114 1.13-2.935.82-.82 1.814-1.076 2.934-1.13A44.137 44.137 0 0111.646 5a320.054 320.054 0 00.707 0c.846 0 1.688-.002 2.536.046 1.121.054 2.114.308 2.935 1.13.82.82 1.075 1.814 1.13 2.935.047.847.046 1.688.046 2.535zM8.407 12a3.587 3.587 0 003.591 3.592A3.587 3.587 0 0015.59 12a3.587 3.587 0 00-3.592-3.592A3.587 3.587 0 008.407 12zm6.491-3.739a.838.838 0 101.678 0 .838.838 0 10-1.678 0z" fill="currentColor" data-v-d6f8017e></path></svg></a> <a href="https://www.youtube.com/user/MaximumtestRu/videos" target="_blank" aria-label="Социальная сеть Youtube" rel="noopener noreferrer" class="header-menu__social-link" data-v-d6f8017e><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="header-menu__social-icon" data-v-d6f8017e><path fill-rule="evenodd" clip-rule="evenodd" d="M12 24c6.627 0 12-5.373 12-12S18.627 0 12 0 0 5.373 0 12s5.373 12 12 12zm-3-8l7-4-7-4v8z" fill="currentColor" data-v-d6f8017e></path></svg></a> <a href="https://vk.com/maximumtest" target="_blank" aria-label="Социальная сеть Vk" rel="noopener noreferrer" class="header-menu__social-link" data-v-d6f8017e><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="header-menu__social-icon" data-v-d6f8017e><path d="M12 0C5.372 0 0 5.372 0 12s5.372 12 12 12 12-5.372 12-12S18.628 0 12 0zm4.615 13.539s1.061 1.047 1.323 1.534c.007.01.01.02.013.024.107.18.131.318.079.422-.088.172-.388.257-.49.265h-1.875c-.13 0-.402-.034-.732-.261-.254-.178-.504-.47-.748-.753-.364-.422-.679-.787-.996-.787a.38.38 0 00-.119.018c-.24.078-.547.42-.547 1.333 0 .285-.226.449-.384.449h-.859c-.292 0-1.816-.103-3.166-1.527-1.653-1.744-3.14-5.241-3.153-5.274-.094-.226.1-.347.311-.347h1.894c.253 0 .335.154.393.29.067.159.315.79.721 1.5.659 1.157 1.063 1.627 1.386 1.627.061 0 .12-.016.174-.044.422-.235.344-1.742.325-2.054 0-.059-.001-.674-.217-.969-.155-.214-.42-.295-.58-.325a.688.688 0 01.25-.211c.29-.145.812-.166 1.33-.166h.29c.562.007.707.043.91.095.413.098.422.364.386 1.276-.011.258-.023.551-.023.896 0 .075-.003.155-.003.24-.013.464-.028.99.3 1.206a.271.271 0 00.142.041c.114 0 .456 0 1.384-1.59a12.14 12.14 0 00.744-1.593c.018-.033.073-.133.138-.171a.332.332 0 01.155-.037h2.226c.243 0 .41.036.44.13.056.149-.01.603-1.026 1.979l-.453.599c-.922 1.207-.922 1.269.057 2.185z" fill="currentColor" data-v-d6f8017e></path></svg></a> <a href="https://www.facebook.com/maximumtest" target="_blank" aria-label="Социальная сеть Facebook" rel="noopener noreferrer" class="header-menu__social-link" data-v-d6f8017e><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="header-menu__social-icon" data-v-d6f8017e><path d="M12 0C5.372 0 0 5.372 0 12s5.372 12 12 12 12-5.372 12-12S18.628 0 12 0zm2.842 8.293H13.04c-.214 0-.451.28-.451.655v1.302h2.256l-.341 1.857h-1.915v5.577h-2.13v-5.577h-1.93V10.25h1.93V9.158c0-1.568 1.088-2.842 2.58-2.842h1.804v1.977z" fill="currentColor" data-v-d6f8017e></path></svg></a></div> <button aria-label="Государственная лицензия" class="header-menu__license" data-v-d6f8017e><svg width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg" class="header-menu__license-icon" data-v-d6f8017e><g clip-path="url(#clip0)" data-v-d6f8017e><path d="M27.404 14.356c-.692-.553-1.523-.553-2.076-.415.276-.415 1.107-.692 1.384-.83.138.138.692.692.692 1.245zm1.937-2.214c-.415-2.215-5.536-.692-8.027-1.661 0 .692.83 1.66 1.66 2.076-1.384 1.246-2.63 3.599-2.906 6.505-.277-2.906-1.523-5.398-2.907-6.505.83-.415 1.661-1.384 1.661-2.076-2.63.969-7.75-.554-8.166 1.66-.138.416.139 1.108.415 1.385 0-.139.277-.692.97-.692 3.598-.554 6.643 4.983 3.875 7.197v.138h8.166s.138 0 0-.138c-2.768-2.214.277-7.75 3.875-7.197.692.138.97.553.97.692.276-.277.553-.969.414-1.384zm.83-4.983c0-.138 2.077-.277 2.077 1.107 0 .83-1.246 1.246-1.246 2.215 0 .415.415.692.554.692-.277-1.523.969-.692 1.384-.415-.692-1.938.969-1.938.692-2.907-.138-.692-1.523-.415-2.076-.83-.692-.554-1.8-2.769-2.492-.554 1.385 1.246.554 3.045-1.107 3.045v.277c1.938 0 2.63-1.523 2.215-2.63zM6.92 10.758c.415-.277 1.661-1.108 1.384.415.139 0 .554-.277.554-.692 0-.969-1.246-1.384-1.246-2.215 0-1.384 2.076-1.384 2.076-1.107-.415 1.107.277 2.63 2.353 2.768V9.65c-1.66-.138-2.491-1.937-1.107-3.183-.692-2.215-1.8 0-2.63.692-.553.277-1.937 0-2.076.692-.138.969 1.384.969.692 2.907zm5.675 3.598c.692-.553 1.522-.553 2.076-.415-.277-.415-1.107-.692-1.384-.83-.138.138-.692.692-.692 1.245zm8.304-12.18L19.93.931l-.97 1.245.97 1.246.968-1.246zm5.537 3.46l-.692-.83-.692.83.692.831.692-.83zm5.674 24.499l-.83-.969-.83.969.83.83.83-.83zM14.81 5.637l-.693-.83-.692.83.692.83.692-.83zM12.87 9.789h2.63c2.214 0 3.183-1.384 3.46-2.492h2.214c.277 1.108 1.246 2.492 3.46 2.492h2.63s.415-.554.554-.97c.415-1.106-.139-1.66-.83-1.66l-.97.83-.968-.83c-.692 0-1.246.554-.83 1.66 0 .14.138.278.276.555-.969-.139-2.076-.692-2.353-2.077 0 0 .692-1.107.83-1.522.416-1.523-.415-2.076-1.522-2.076l-1.522 1.66-1.384-1.66c-1.108 0-1.938.692-1.246 2.214 0 .416.692 1.384.692 1.384-.277 1.385-1.384 1.938-2.353 2.077.138-.139.277-.416.277-.554.415-1.107-.139-1.661-.83-1.661l-.97.83-.968-.692c-.692 0-1.246.554-.83 1.661.138.277.553.83.553.83zm26.712 8.028c-.553.276-3.46 1.66-7.197 1.107 0-.139.139-.415.139-.554 2.491-.277 4.567-.692 5.813-1.384 1.522-.83 2.076-2.768 1.384-4.29h-.139c-.415.415-2.906 3.183-7.058 4.152v-.692c1.937-1.108 3.875-2.353 4.844-3.599 1.384-1.8 1.246-4.014 0-5.121-.415.692-4.29 6.92-8.581 9.688 0 0-.139 0-.139.139-.138.138-.138.277 0 .277.554.415.83 1.107.83 1.799 0 1.246-.968 2.215-2.075 2.353-.554.138-1.523.138-2.353-.139h-.139v3.738s.139.138.139 0c.553-1.385 2.076-1.661 2.768-1.661.277 1.522.692 2.768 1.245 3.321.97 1.108 2.492 1.108 3.045.277-.415-.277-2.63-1.522-3.045-3.737.139 0 .277-.138.554-.277.692 1.246 1.8 2.215 2.63 2.63 1.384.692 2.63.277 3.322-.692v-.138c-.83-.139-3.599-.83-4.706-2.63l.415-.415c1.246.969 2.907 1.66 4.014 1.799 1.384.138 3.045-.277 3.045-1.938-.554 0-3.876.139-6.229-1.245.139-.139.139-.277.277-.416 0 0 3.599.83 5.26.554 1.245 0 2.214-1.246 1.938-2.906zm-31.557 2.63c.139.138.139.276.277.415-2.353 1.384-5.674 1.245-6.228 1.245 0 1.661 1.66 2.076 3.045 1.938 1.246-.139 2.906-.969 4.014-1.8l.415.416c-1.107 1.8-3.737 2.63-4.706 2.63v.138c.554.969 1.8 1.246 3.322.692.83-.415 1.938-1.384 2.63-2.63.138.139.276.139.553.277-.415 2.215-2.63 3.599-3.045 3.737.692.692 2.215.692 3.045-.277.554-.692.97-1.938 1.246-3.322.692 0 2.214.277 2.768 1.661h.139V21.83h-.139c-.83.277-1.8.277-2.353.139-1.245-.277-2.076-1.246-2.076-2.353 0-.692.277-1.246.83-1.8.139-.138.139-.276 0-.276 0 0-.138 0-.138-.139-4.29-2.768-8.166-8.996-8.581-9.688h-.139c-1.245 1.107-1.384 3.46 0 5.12.97 1.108 2.768 2.492 4.845 3.6v.691c-4.014-.83-6.644-3.598-7.06-4.152H.553c-.692 1.523-.138 3.46 1.384 4.29 1.246.693 3.322 1.108 5.814 1.385 0 .138 0 .415.138.554-3.737.553-6.644-.83-7.197-1.108H.552c-.138 1.523.83 2.768 2.492 3.045 1.384.139 4.982-.692 4.982-.692zM31.28 32.071l-1.246-.968c-.553.277-.83.83-1.107 1.384-.83.138-2.906-.416-2.768-.692 2.353-3.322.554-5.26-1.661-5.121v2.214c0 .692-.554 1.246-1.384 1.246H21.59c-1.107 0-1.799 1.107-1.799 1.107s-.692-1.107-1.8-1.107H16.47c-.83 0-1.384-.554-1.384-1.246v-2.214c-2.214-.139-3.875 1.799-1.66 5.12.138.277-1.938.831-3.046.693-.276-.277-.692-.416-1.107-.416-.138 0-.415 0-.554.139 0 0-4.013-3.875-4.152-3.875v-.139c.692-.553.415-.969.139-.969.276-.277.276-1.66-1.108-1.938v.831s-1.107-.554-1.66-.138c-.554.553.138 1.66.138 1.66h-.83c.415 1.385 1.799 1.246 2.076.97 0 .276.415.553.83.276l.138-.138 4.014 3.737c-.138.277-.277.553-.138.969.138.692.553 1.107 1.107 1.245.415.139.83 0 1.107-.138l1.108.969c.138.138.277.138.415.138.277 0 .415-.277.415-.415 0-.139 0-.139-.138-.277l-1.108-.969c.83-.553 2.492-.969 3.737-.969.277 0 .277-.138.277-.415-.553-1.384.692-2.491 2.076-1.66.554.415 1.246 1.106 1.661 2.352-2.214.554-4.982 1.938-5.536 3.599-.277.553.554 1.522 1.384 1.66.415-2.352 3.045-4.151 4.29-4.428 0 .138 0 .138.14.276-1.523.693-2.908 2.077-3.323 3.876-.138.83.692 1.522 1.384 1.66h.139c.138-2.214 1.107-4.013 1.938-4.843v.553s-.83 2.492-.83 4.29c0 .831 1.245 1.385 1.383 1.523.277-.138 1.523-.692 1.523-1.522 0-1.8-.83-4.29-.83-4.29v-.554c.83.83 1.798 2.768 1.937 4.844h.138c.692-.139 1.661-.969 1.384-1.661-.415-1.661-1.799-3.184-3.321-3.876 0-.138 0-.138.138-.276 1.384.276 3.875 2.076 4.29 4.429.831-.139 1.523-.97 1.385-1.661-.554-1.661-3.322-3.045-5.537-3.599.416-1.245 1.108-1.937 1.661-2.353 1.384-.83 2.63.139 2.076 1.661-.138.139 0 .415.277.415 1.523 0 3.322.554 4.152 1.246.416.692 1.385 1.107 2.353 1.107 1.108-.138 2.077-.968 2.077-1.937.138-.97-.416-1.661-1.108-2.215l-1.107.83zm-9.55-6.643c.415-.138 1.245 0 1.107.692 0 .138.139.138.277 0 .138-.969-.554-1.246-1.246-1.107-.138-.277-.138-.692-.277-.97 0-.276-.138-.691.139-.691.138 0 .138.415.138.553 0 .139 0 .277.139.277.138 0 .138-.138.276-.138.416-.415.554-1.107 0-1.523-.415-.276-1.384-.138-1.66.277 0-.138-.277-.415-.277-.553-.139-.139-.139-.139 0-.277 0 0 .277-.277.277-.416 0-.138-.139-.276-.416-.276-.276 0-.415.138-.415.415v.277H19.1l2.63 7.197c.692-.415 1.245-.969 1.245-1.523 0-.553-.83-.415-1.107 0-.138-.692-.277-1.245-.415-1.937 0-.139.138-.139.277-.277zm-3.737-4.844l.553 1.522c-.415.139-1.245.415-1.245.969s1.107.969 1.66.969c0 .138 0 .277.14.415-.278 0-.693.139-.831.277-.277-.277-.83-.415-1.108-.277-.276.139-.276.554 0 .83.139.277.277.554 0 .831.692 0 .416-.969.692-.969 0 .139 0 .415.139.692v.415c-.277.416-.554 1.246-.554 2.076-.277 0-.415 0-.277-.415 0-.138 0-.277-.138 0-.138.139-.138.415-.138.554 0 .692.83.83 1.107.692.969.969 2.768.692 3.322.415l-3.184-8.858c0-.277-.138-.277-.138-.138zm-.139 7.335c0-.415.416-.969 1.108-1.66-.139.415 0 1.107.277 1.383-.554 0-1.108.139-1.385.277z" fill="currentColor" data-v-d6f8017e></path></g><defs data-v-d6f8017e><clipPath id="clip0" data-v-d6f8017e><path fill="#fff" transform="translate(0 .93)" d="M0 0h40v40.138H0z" data-v-d6f8017e></path></clipPath></defs></svg> <span class="header-menu__license-text" data-v-d6f8017e>
                                Государственная<br data-v-d6f8017e>лицензия
                            </span></button></div></div></div></div></section></div></header> <section class="section section position section_width-1108" data-v-2b4c620a data-v-4324cfb4><div class="section__content"><nav class="breadcrumbs" data-v-2b4c620a><ol itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" class="breadcrumbs__list" data-v-2b4c620a><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" class="breadcrumbs__item" data-v-2b4c620a><a itemprop="item" href="/" class="breadcrumbs__link" data-v-2b4c620a><span itemprop="name" data-v-2b4c620a>Главная</span></a> <meta itemprop="position" content="1" data-v-2b4c620a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" class="breadcrumbs__item" data-v-2b4c620a><a itemprop="item" href="/probnik-new" class="breadcrumbs__link" data-v-2b4c620a><span itemprop="name" data-v-2b4c620a>Пробные ЕГЭ и ОГЭ</span></a> <meta itemprop="position" content="2" data-v-2b4c620a></li><li class="breadcrumbs__item" data-v-2b4c620a>Пробный ЕГЭ русский язык</li></ol></nav></div></section> <aside data-v-4324cfb4><input id="ga_cid" name="ga_cid" type="hidden" data-v-4324cfb4></aside> <div data-v-4324cfb4><main class="page page" data-v-0cf7bbc2 data-v-4324cfb4><section class="section promo section_width-1108 promo_with-breadcrumbs promo_white" data-v-624667ea data-v-0cf7bbc2 data-v-0cf7bbc2><div class="section__content"><div class="promo__wrapper promo__wrapper_huge" data-v-624667ea><div class="promo__content" data-v-624667ea><!----> <h1 class="promo__seo-title promo__seo-title_medium" data-v-624667ea>
                    Бесплатный пробный ЕГЭ по русскому языку онлайн
                </h1> <!----> <div class="promo__title promo__title_medium" data-v-624667ea><span size="medium" data-v-5ac4b1ea data-v-624667ea><span data-v-5ac4b1ea>Бесплатный пробный ЕГЭ по русскому языку онлайн</span></span></div> <!----> <div class="promo__list" data-v-0cf7bbc2><ul class="list" data-v-171527d8 data-v-0cf7bbc2><li class="list__item" data-v-171527d8><span class="list__item-text" data-v-171527d8>Актуальные варианты со всеми изменениями от ФИПИ</span></li><li class="list__item" data-v-171527d8><span class="list__item-text" data-v-171527d8>Разбор пробника с преподавателем на бесплатном онлайн-уроке</span></li></ul></div> <!----> </div> <div class="promo__images" data-v-624667ea><div class="promo__image promo__image_small" data-v-624667ea><picture class="undefined lazyload-picture" data-v-624667ea><img data-src="/imgs/2V-design/probnik/header-ege-rus.webp" size="small" alt="Бесплатные пробные ЕГЭ и ОГЭ 2022 онлайн" class="lazyload-image lazyload" data-v-624667ea></picture></div></div></div> <div class="promo__action" data-v-624667ea><div class="promo__action-body" data-v-624667ea><div class="promo__action-title" data-v-624667ea><span data-v-5ac4b1ea data-v-624667ea><span data-v-5ac4b1ea>Получи доступ в <nobr>онлайн-модуль</nobr> с пробником по русскому языку</span></span></div> <!----></div> <svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg" size="small" class="arrow promo__action-arrow arrow_color_orange promo__action-arrow_small" data-v-6b6d0072 data-v-624667ea><path d="M9.58993 11.0039L0.981934 2.39691L2.39593 0.98291L11.0029 9.58891V2.00391H13.0029V13.0039H2.00293V11.0039H9.58993Z" data-v-6b6d0072></path></svg></div> </div></section> <div class="page__form" data-v-7b7abf25 data-v-0cf7bbc2 data-v-0cf7bbc2><div btnColor="orange-5" analyticsTag="ic|1" class="feedback-mini feedback-mini-wrapper feedback-mini-wrapper_color_light-green" data-v-535b5675 data-v-7b7abf25><form novalidate="novalidate" autocomplete="off" class="feedback-mini__form feedback-mini_inline feedback-mini_new_format" data-v-535b5675><!----> <div class="feedback-mini__block" data-v-535b5675><!----> <div class="feedback-mini__container" data-v-535b5675><div class="feedback-mini__radio-block" data-v-535b5675><div class="
                            feedback-mini__inputs__radio
                            feedback-mini__inputs__radio_type
                        " data-v-64ecd6fd data-v-535b5675><div class="radio-block" data-v-64ecd6fd><span class="radio-block__label" data-v-64ecd6fd>Вы:</span> <div class="radio-block__buttons" data-v-64ecd6fd><div class="radio-block__button" data-v-64ecd6fd><input id="Родитель134551" type="radio" name="type" value="Родитель" class="radio-block__buttons-button-input main-green" data-v-64ecd6fd> <label for="Родитель134551" class="radio-block__buttons-button-label radio-block__buttons-button-label_main-green" data-v-64ecd6fd>Родитель</label></div><div class="radio-block__button" data-v-64ecd6fd><input id="Ученик134551" type="radio" name="type" value="Ученик" class="radio-block__buttons-button-input main-green" data-v-64ecd6fd> <label for="Ученик134551" class="radio-block__buttons-button-label radio-block__buttons-button-label_main-green" data-v-64ecd6fd>Ученик</label></div></div></div> <!----></div> <div class="feedback-mini__inputs__radio" data-v-64ecd6fd data-v-535b5675><div class="radio-block" data-v-64ecd6fd><span class="radio-block__label" data-v-64ecd6fd>Класс:</span> <div class="radio-block__buttons" data-v-64ecd6fd><div class="radio-block__button" data-v-64ecd6fd><input id="11134552" type="radio" name="grade" value="11" class="radio-block__buttons-button-input main-green" data-v-64ecd6fd> <label for="11134552" class="radio-block__buttons-button-label radio-block__buttons-button-label_main-green" data-v-64ecd6fd>11</label></div><div class="radio-block__button" data-v-64ecd6fd><input id="10134552" type="radio" name="grade" value="10" class="radio-block__buttons-button-input main-green" data-v-64ecd6fd> <label for="10134552" class="radio-block__buttons-button-label radio-block__buttons-button-label_main-green" data-v-64ecd6fd>10</label></div><div class="radio-block__button" data-v-64ecd6fd><input id="9134552" type="radio" name="grade" value="9" class="radio-block__buttons-button-input main-green" data-v-64ecd6fd> <label for="9134552" class="radio-block__buttons-button-label radio-block__buttons-button-label_main-green" data-v-64ecd6fd>9</label></div><div class="radio-block__button" data-v-64ecd6fd><input id="8134552" type="radio" name="grade" value="8" class="radio-block__buttons-button-input main-green" data-v-64ecd6fd> <label for="8134552" class="radio-block__buttons-button-label radio-block__buttons-button-label_main-green" data-v-64ecd6fd>8</label></div><div class="radio-block__button" data-v-64ecd6fd><input id="7134552" type="radio" name="grade" value="7" class="radio-block__buttons-button-input main-green" data-v-64ecd6fd> <label for="7134552" class="radio-block__buttons-button-label radio-block__buttons-button-label_main-green" data-v-64ecd6fd>7</label></div><div class="radio-block__button" data-v-64ecd6fd><input id="6134552" type="radio" name="grade" value="6" class="radio-block__buttons-button-input main-green" data-v-64ecd6fd> <label for="6134552" class="radio-block__buttons-button-label radio-block__buttons-button-label_main-green" data-v-64ecd6fd>6</label></div><div class="radio-block__button" data-v-64ecd6fd><input id="5134552" type="radio" name="grade" value="5" class="radio-block__buttons-button-input main-green" data-v-64ecd6fd> <label for="5134552" class="radio-block__buttons-button-label radio-block__buttons-button-label_main-green" data-v-64ecd6fd>5</label></div></div></div> <!----></div> <!----></div> <div class="feedback-mini__container__body" data-v-535b5675><div class="feedback-mini__inputs-block" data-v-535b5675><div class="
                                feedback-mini__fieldset feedback-mini__fieldset_child
                            " data-v-535b5675><div class="feedback-mini__inputs__input firstName-input input-field" data-v-30373700 data-v-535b5675><!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <input name="feedback-mini-firstName" placeholder="Имя" data-vv-as=" " type="text" value="" class="input main-green" data-v-30373700> <!----> <!----></div> <!----> <div class="feedback-mini__inputs__input phone-input input-field" data-v-3195ba69 data-v-535b5675><!----> <!----> <input type="tel" name="phone" placeholder="Телефон" data-vv-as=" " data-vv-validate-on="blur" autocomplete="off" value="" class="input main-green" data-v-3195ba69> <!----></div> <!----></div> <div class="
                                feedback-mini__fieldset feedback-mini__fieldset_parent
                             hide" data-v-535b5675><div class="feedback-mini__inputs__input parentName-input input-field" data-v-30373700 data-v-535b5675><!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <input name="parentName" placeholder="Имя родителя" data-vv-as=" " type="text" value="" class="input main-green" data-v-30373700> <!----> <!----></div> <div class="feedback-mini__inputs__input parentPhone-input input-field" data-v-3195ba69 data-v-535b5675><!----> <!----> <input type="tel" name="parentPhone" placeholder="Телефон родителя" data-vv-as=" " data-vv-validate-on="blur" autocomplete="off" value="" class="input main-green" data-v-3195ba69> <!----></div> <!----></div> <!----></div> <div class="feedback-mini__container__buttons" data-v-535b5675><div class="feedback-mini__inputs__input email-input input-field feedback-mini__inputs__input_main" data-v-30373700 data-v-535b5675><!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <input name="email" placeholder="Email" data-vv-as=" " type="text" value="" class="input main-green" data-v-30373700> <!----> <!----></div> <button class="button feedback-mini__button feedback-mini__button_inline orange-5" data-v-0fa02bff data-v-535b5675>Получить доступ</button></div></div></div> <p class="feedback-mini__disclaimer" data-v-535b5675>Оставляя заявку, вы даете <a href="https://maximumtest.ru/personal-data" rel="noopener noreferrer" target="_blank">согласие на обработку персональных данных</a></p></div></form></div></div> <section listNumber="true" class="section reasons screen__reasons section_width-1108" data-v-1e14c154 data-v-0cf7bbc2 data-v-0cf7bbc2><div class="section__content"><div class="reasons__inner" data-v-1e14c154><div class="section__title-container reasons__title" data-v-1e14c154><h2 class="section__title section__title_only section__title_left-always"><span data-v-5ac4b1ea><span data-v-5ac4b1ea>Проверь готовность к экзаменам за 4 шага</span></span></h2> <!----></div> <ul class="reasons__list" data-v-1e14c154><div class="card-banner reasons__item card-banner_white" data-v-6cd8bd44 data-v-1e14c154><div class="card-banner__icon" data-v-6cd8bd44><svg width="8" height="17" xmlns="http://www.w3.org/2000/svg" data-v-6cd8bd44><path d="M7.836.2V17H4.212V6.08H.132V3.56h.432c2.544 0 4.032-1.12 4.464-3.36h2.808Z" fill="#fff"></path></svg></div> <div data-v-6cd8bd44><!----> <div class="card-banner__text" data-v-6cd8bd44>Заполни  форму и получи доступ к онлайн-модулю с пробными ЕГЭ и ОГЭ</div></div> <!----></div><div class="card-banner reasons__item card-banner_white" data-v-6cd8bd44 data-v-1e14c154><div class="card-banner__icon" data-v-6cd8bd44><svg width="14" height="17" xmlns="http://www.w3.org/2000/svg" data-v-333fafee data-v-6cd8bd44><path d="M13.004 14.048V17H.692a8.24 8.24 0 0 1 .288-2.064c.192-.64.408-1.176.648-1.608.256-.432.64-.888 1.152-1.368.512-.48.96-.864 1.344-1.152.4-.288.976-.688 1.728-1.2l.768-.504c.416-.272.704-.464.864-.576.16-.112.4-.304.72-.576.32-.288.544-.536.672-.744.144-.208.28-.464.408-.768.128-.32.192-.648.192-.984 0-.736-.224-1.32-.672-1.752-.432-.448-1.008-.672-1.728-.672-1.728 0-2.64 1.216-2.736 3.648H1.076v-.36c0-1.904.552-3.416 1.656-4.536C3.836.648 5.324.08 7.196.08c1.696 0 3.072.48 4.128 1.44 1.056.944 1.584 2.176 1.584 3.696 0 1.232-.28 2.216-.84 2.952-.56.736-1.44 1.512-2.64 2.328-.16.112-.456.312-.888.6-.432.272-.776.496-1.032.672-.24.176-.536.4-.888.672a7.796 7.796 0 0 0-.912.816c-.256.256-.472.52-.648.792h7.944Z" fill="#fff" data-v-333fafee></path></svg></div> <div data-v-6cd8bd44><!----> <div class="card-banner__text" data-v-6cd8bd44>Реши один или несколько пробников и получи подробные результаты по темам</div></div> <!----></div><div class="card-banner reasons__item card-banner_white" data-v-6cd8bd44 data-v-1e14c154><div class="card-banner__icon" data-v-6cd8bd44><svg width="14" height="18" xmlns="http://www.w3.org/2000/svg" data-v-787343e4 data-v-6cd8bd44><path d="M1.1 5.696c.064-1.744.608-3.112 1.632-4.104C3.756.584 5.148.08 6.908.08c1.664 0 3.008.432 4.032 1.296 1.04.848 1.56 1.952 1.56 3.312 0 .816-.216 1.528-.648 2.136A2.94 2.94 0 0 1 10.148 8c.928.224 1.656.68 2.184 1.368.528.672.792 1.504.792 2.496 0 1.6-.584 2.912-1.752 3.936-1.152 1.008-2.648 1.512-4.488 1.512-1.904 0-3.416-.528-4.536-1.584-1.12-1.056-1.68-2.48-1.68-4.272v-.24h3.288c.016 1.04.264 1.84.744 2.4.496.544 1.2.816 2.112.816.832 0 1.504-.232 2.016-.696.512-.48.768-1.096.768-1.848 0-.88-.288-1.512-.864-1.896-.56-.4-1.288-.6-2.184-.6-.336 0-.616.008-.84.024v-2.4c.176.016.368.024.576.024 1.952 0 2.928-.704 2.928-2.112 0-.64-.216-1.152-.648-1.536-.416-.384-.976-.576-1.68-.576-.8 0-1.424.248-1.872.744-.432.496-.656 1.208-.672 2.136H1.1Z" fill="#fff" data-v-787343e4></path></svg></div> <div data-v-6cd8bd44><!----> <div class="card-banner__text" data-v-6cd8bd44>Пройди бесплатный разбор пробника с преподавателем в прямом эфире</div></div> <!----></div><div class="card-banner reasons__item card-banner_white" data-v-6cd8bd44 data-v-1e14c154><div class="card-banner__icon" data-v-6cd8bd44><svg width="14" height="17" xmlns="http://www.w3.org/2000/svg" data-v-6cd8bd44><path d="M13.268 10.304v2.832h-2.256V17H7.844v-3.864h-7.2V9.992L7.94.152h3.072v10.152h2.256Zm-5.424 0v-6.24l-4.464 6.24h4.464Z" fill="#fff"></path></svg></div> <div data-v-6cd8bd44><!----> <div class="card-banner__text" data-v-6cd8bd44>Получи рекомендации по подготовке, чтобы получить свой максимальный результат</div></div> <!----></div></ul> <!----></div></div></section> <section class="section section_width-1108" data-v-d498cb0c data-v-0cf7bbc2 data-v-0cf7bbc2><div class="section__content"><div class="block" data-v-d498cb0c><h2 class="block__title block__title_size_small" data-v-d498cb0c><strong>БОНУС!</strong><br>Реши пробник в <nobr>онлайн-модуле</nobr> и получи сборник лучших лайфхаков ЕГЭ или ОГЭ от MAXIMUM Education</h2> <div class="block__container" data-v-d498cb0c><picture class="block__image lazyload-picture" data-v-d498cb0c><img data-src="/imgs/2V-design/probnik/book.webp" alt="Картинка блока" class="lazyload-image lazyload" data-v-d498cb0c></picture> <!----></div></div></div></section> <section class="section info section_width-1108" data-v-44859c3e data-v-0cf7bbc2 data-v-0cf7bbc2><div class="section__content"><div class="section__title-container" data-v-44859c3e><h2 class="section__title section__title_only section__title_left-always"><span data-v-5ac4b1ea><span data-v-5ac4b1ea>Что изменилось в ЕГЭ 2022 по русскому языку?</span></span></h2> <!----></div> <div data-v-44859c3e><!----> <div data-v-44859c3e><h4 class="info__text-title" data-v-44859c3e>Что исключили?</h4> <!----> <ol class="info__list" data-v-44859c3e><li class="info__list-item" data-v-44859c3e>
                    Задания на пунктуацию №17 и №19
                </li></ol></div><div data-v-44859c3e><h4 class="info__text-title" data-v-44859c3e>Что появилось?</h4> <!----> <ol class="info__list" data-v-44859c3e><li class="info__list-item" data-v-44859c3e>
                    Новое задание №1 на первичный лингвистический анализ текста (например, анализ словоформ)
                </li><li class="info__list-item" data-v-44859c3e>
                    Новое задание №2 на знание лингвистической терминологии (например, стили речи)
                </li><li class="info__list-item" data-v-44859c3e>
                    Новое задание №22 на смысловой анализ текста (например, причинно-следственные связи)
                </li></ol></div></div> <div data-v-44859c3e><h3 class="info__subtitle" data-v-44859c3e>Общие выводы</h3> <p class="info__summary" data-v-44859c3e>Основной фокус экзамена - внимание к тексту и умению его анализировать. Пока можно в качестве рекомендации предложить обсуждать текст в более широком смысле, обращать внимание на использование тех или иных форм слова в тексте (для чего это нужно? как это помогает понять смысл?) и, конечно, на то, как идёт мысль автора, как он выстраивает своё повествование.</p></div></div></section> <div btnColor="orange-5" analyticsTag="ic|1" class="feedback-mini screen__feedback-third feedback-mini-wrapper feedback-mini-wrapper_color_light-green" data-v-535b5675 data-v-0cf7bbc2 data-v-0cf7bbc2><form novalidate="novalidate" autocomplete="off" class="feedback-mini__form feedback-mini_inline feedback-mini_new_format" data-v-535b5675><div class="feedback-mini__title-block feedback-mini__title-block_upper" data-v-535b5675><h3 class="feedback-mini__title" data-v-535b5675><span data-v-5ac4b1ea data-v-535b5675><span data-v-5ac4b1ea>Получи персональный доступ к пробникам на email</span></span></h3> <!----> <!----></div> <div class="feedback-mini__block" data-v-535b5675><!----> <div class="feedback-mini__container" data-v-535b5675><div class="feedback-mini__radio-block" data-v-535b5675><div class="
                            feedback-mini__inputs__radio
                            feedback-mini__inputs__radio_type
                        " data-v-64ecd6fd data-v-535b5675><div class="radio-block" data-v-64ecd6fd><span class="radio-block__label" data-v-64ecd6fd>Вы:</span> <div class="radio-block__buttons" data-v-64ecd6fd><div class="radio-block__button" data-v-64ecd6fd><input id="Родитель134587" type="radio" name="type" value="Родитель" class="radio-block__buttons-button-input main-green" data-v-64ecd6fd> <label for="Родитель134587" class="radio-block__buttons-button-label radio-block__buttons-button-label_main-green" data-v-64ecd6fd>Родитель</label></div><div class="radio-block__button" data-v-64ecd6fd><input id="Ученик134587" type="radio" name="type" value="Ученик" class="radio-block__buttons-button-input main-green" data-v-64ecd6fd> <label for="Ученик134587" class="radio-block__buttons-button-label radio-block__buttons-button-label_main-green" data-v-64ecd6fd>Ученик</label></div></div></div> <!----></div> <div class="feedback-mini__inputs__radio" data-v-64ecd6fd data-v-535b5675><div class="radio-block" data-v-64ecd6fd><span class="radio-block__label" data-v-64ecd6fd>Класс:</span> <div class="radio-block__buttons" data-v-64ecd6fd><div class="radio-block__button" data-v-64ecd6fd><input id="11134588" type="radio" name="grade" value="11" class="radio-block__buttons-button-input main-green" data-v-64ecd6fd> <label for="11134588" class="radio-block__buttons-button-label radio-block__buttons-button-label_main-green" data-v-64ecd6fd>11</label></div><div class="radio-block__button" data-v-64ecd6fd><input id="10134588" type="radio" name="grade" value="10" class="radio-block__buttons-button-input main-green" data-v-64ecd6fd> <label for="10134588" class="radio-block__buttons-button-label radio-block__buttons-button-label_main-green" data-v-64ecd6fd>10</label></div><div class="radio-block__button" data-v-64ecd6fd><input id="9134588" type="radio" name="grade" value="9" class="radio-block__buttons-button-input main-green" data-v-64ecd6fd> <label for="9134588" class="radio-block__buttons-button-label radio-block__buttons-button-label_main-green" data-v-64ecd6fd>9</label></div><div class="radio-block__button" data-v-64ecd6fd><input id="8134588" type="radio" name="grade" value="8" class="radio-block__buttons-button-input main-green" data-v-64ecd6fd> <label for="8134588" class="radio-block__buttons-button-label radio-block__buttons-button-label_main-green" data-v-64ecd6fd>8</label></div><div class="radio-block__button" data-v-64ecd6fd><input id="7134588" type="radio" name="grade" value="7" class="radio-block__buttons-button-input main-green" data-v-64ecd6fd> <label for="7134588" class="radio-block__buttons-button-label radio-block__buttons-button-label_main-green" data-v-64ecd6fd>7</label></div><div class="radio-block__button" data-v-64ecd6fd><input id="6134588" type="radio" name="grade" value="6" class="radio-block__buttons-button-input main-green" data-v-64ecd6fd> <label for="6134588" class="radio-block__buttons-button-label radio-block__buttons-button-label_main-green" data-v-64ecd6fd>6</label></div><div class="radio-block__button" data-v-64ecd6fd><input id="5134588" type="radio" name="grade" value="5" class="radio-block__buttons-button-input main-green" data-v-64ecd6fd> <label for="5134588" class="radio-block__buttons-button-label radio-block__buttons-button-label_main-green" data-v-64ecd6fd>5</label></div></div></div> <!----></div> <!----></div> <div class="feedback-mini__container__body" data-v-535b5675><div class="feedback-mini__inputs-block" data-v-535b5675><div class="
                                feedback-mini__fieldset feedback-mini__fieldset_child
                            " data-v-535b5675><div class="feedback-mini__inputs__input firstName-input input-field" data-v-30373700 data-v-535b5675><!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <input name="feedback-mini-firstName" placeholder="Имя" data-vv-as=" " type="text" value="" class="input main-green" data-v-30373700> <!----> <!----></div> <!----> <div class="feedback-mini__inputs__input phone-input input-field" data-v-3195ba69 data-v-535b5675><!----> <!----> <input type="tel" name="phone" placeholder="Телефон" data-vv-as=" " data-vv-validate-on="blur" autocomplete="off" value="" class="input main-green" data-v-3195ba69> <!----></div> <!----></div> <div class="
                                feedback-mini__fieldset feedback-mini__fieldset_parent
                             hide" data-v-535b5675><div class="feedback-mini__inputs__input parentName-input input-field" data-v-30373700 data-v-535b5675><!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <input name="parentName" placeholder="Имя родителя" data-vv-as=" " type="text" value="" class="input main-green" data-v-30373700> <!----> <!----></div> <div class="feedback-mini__inputs__input parentPhone-input input-field" data-v-3195ba69 data-v-535b5675><!----> <!----> <input type="tel" name="parentPhone" placeholder="Телефон родителя" data-vv-as=" " data-vv-validate-on="blur" autocomplete="off" value="" class="input main-green" data-v-3195ba69> <!----></div> <!----></div> <!----></div> <div class="feedback-mini__container__buttons" data-v-535b5675><div class="feedback-mini__inputs__input email-input input-field feedback-mini__inputs__input_main" data-v-30373700 data-v-535b5675><!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <input name="email" placeholder="Email" data-vv-as=" " type="text" value="" class="input main-green" data-v-30373700> <!----> <!----></div> <button class="button feedback-mini__button feedback-mini__button_inline orange-5" data-v-0fa02bff data-v-535b5675>Получить доступ</button></div></div></div> <p class="feedback-mini__disclaimer" data-v-535b5675>Оставляя заявку, вы даете <a href="https://maximumtest.ru/personal-data" rel="noopener noreferrer" target="_blank">согласие на обработку персональных данных</a></p></div></form></div></main></div> <footer class="footer" data-v-dd78b080 data-v-4324cfb4><section class="section footer__content section_width-1108" data-v-dd78b080><div class="section__content"><div class="footer__section" data-v-dd78b080><div class="footer__links" data-v-dd78b080><p class="footer__links-title" data-v-dd78b080>Наши продукты</p> <a href="/ege" class="footer__link" data-v-dd78b080>ЕГЭ</a> <a href="/oge" class="footer__link" data-v-dd78b080>ОГЭ</a> <a href="/school" class="footer__link" data-v-dd78b080>Школьные предметы</a> <a href="/prof" class="footer__link" data-v-dd78b080>Профориентация</a> <a href="/eng" class="footer__link" data-v-dd78b080>Английский язык</a> <a href="/digital-skills" class="footer__link" data-v-dd78b080>Программирование</a></div> <div class="footer__links" data-v-dd78b080><p class="footer__links-title" data-v-dd78b080>Полезное</p> <a href="/events" class="footer__link" data-v-dd78b080>Вебинары</a> <a rel="noopener noreferrer" target="_blank" href="https://blog.maximumtest.ru/" class="footer__link" data-v-dd78b080>Блог</a> <a rel="noopener noreferrer" target="_blank" href="https://reshutest.ru/" class="footer__link" data-v-dd78b080>Решутест</a> <a rel="noopener noreferrer" target="_blank" href="http://maximumtest.space/store/merch" class="footer__link" data-v-dd78b080>Книги и Merch</a> <a rel="noopener noreferrer" target="_blank" href="https://mobapp.maximumtest.ru/" class="footer__link" data-v-dd78b080>Мобильное приложение</a> <div class="footer__badges" data-v-dd78b080><a rel="noopener noreferrer" target="_blank" aria-label="Мобильное приложение MAXIMUM в google play" href="https://maximumtest.page.link/8j9q" class="footer__badge footer__badge_type_google" data-v-dd78b080></a> <a rel="noopener noreferrer" target="_blank" aria-label="Мобильное приложение MAXIMUM в App Store" href="https://maximumtest.page.link/hT76" class="footer__badge footer__badge_type_apple" data-v-dd78b080></a></div></div> <div class="footer__links" data-v-dd78b080><p class="footer__links-title" data-v-dd78b080>О нас</p> <a rel="noopener noreferrer" target="_blank" href="https://maximumeducation.com/" class="footer__link" data-v-dd78b080>О компании</a> <a rel="noopener noreferrer" target="_blank" href="https://maximumeducation.com/career" class="footer__link" data-v-dd78b080>Карьера у нас</a> <a rel="noopener noreferrer" target="_blank" href="https://maximumeducation.com/news" class="footer__link" data-v-dd78b080>Наши новости</a> <a href="/partners" class="footer__link" data-v-dd78b080>Открыть филиал</a> <a href="/about" class="footer__link" data-v-dd78b080>
                    Сведения
                    <br data-v-dd78b080>
                    об организации
                </a> <a href="/about" class="footer__link" data-v-dd78b080>
                    Сведения
                    <br data-v-dd78b080>
                    об образовательных программах
                </a></div> <div class="footer__links" data-v-dd78b080><p class="footer__links-title" data-v-dd78b080>Контакты</p> <div data-v-dd78b080><a rel="noopener noreferrer" href="tel:88007755381" class="footer__link footer__phone mgo-number" data-v-dd78b080>
                        8 800 775 53 81
                    </a></div> <p class="footer__address" data-v-dd78b080>
                        Г. Москва, ул. Покровка 28с2, метро Курская
                    </p> <div class="footer__socials" data-v-dd78b080><a rel="noopener noreferrer" target="_blank" aria-label="Социальная сеть Instagram" href="https://instagram.com/maximumeducation" class="footer__social-link" data-v-dd78b080><svg width="24" height="24" viewBox="0 0 24 24" fill="#fff" xmlns="http://www.w3.org/2000/svg" hover="opacity" color="#fff" data-v-dd78b080><path fill-rule="evenodd" clip-rule="evenodd" d="M12 24c6.627 0 12-5.373 12-12S18.627 0 12 0 0 5.373 0 12s5.373 12 12 12zM9.664 12a2.34 2.34 0 012.334-2.334A2.34 2.34 0 0114.332 12a2.34 2.34 0 01-2.334 2.334A2.34 2.34 0 019.664 12zM19 11.646a208.124 208.124 0 000 .75c0 .832.002 1.66-.046 2.493-.055 1.121-.309 2.114-1.13 2.935-.82.82-1.814 1.076-2.935 1.13a44.05 44.05 0 01-2.536.046 416.07 416.07 0 00-.706 0c-.846 0-1.688.002-2.537-.046-1.12-.054-2.113-.308-2.934-1.13-.82-.82-1.076-1.814-1.13-2.935A44.175 44.175 0 015 12.354a319.33 319.33 0 000-.706c0-.846-.002-1.688.046-2.536.054-1.121.308-2.114 1.13-2.935.82-.82 1.814-1.076 2.934-1.13A44.137 44.137 0 0111.646 5a320.054 320.054 0 00.707 0c.846 0 1.688-.002 2.536.046 1.121.054 2.114.308 2.935 1.13.82.82 1.075 1.814 1.13 2.935.047.847.046 1.688.046 2.535zM8.407 12a3.587 3.587 0 003.591 3.592A3.587 3.587 0 0015.59 12a3.587 3.587 0 00-3.592-3.592A3.587 3.587 0 008.407 12zm6.491-3.739a.838.838 0 101.678 0 .838.838 0 10-1.678 0z" fill="currentColor" data-v-dd78b080></path></svg></a> <a rel="noopener noreferrer" target="_blank" aria-label="Социальная сеть Youtube" href="https://www.youtube.com/user/MaximumtestRu/videos" class="footer__social-link" data-v-dd78b080><svg width="24" height="24" viewBox="0 0 24 24" fill="#fff" xmlns="http://www.w3.org/2000/svg" hover="opacity" color="#fff" data-v-dd78b080><path fill-rule="evenodd" clip-rule="evenodd" d="M12 24c6.627 0 12-5.373 12-12S18.627 0 12 0 0 5.373 0 12s5.373 12 12 12zm-3-8l7-4-7-4v8z" fill="currentColor" data-v-dd78b080></path></svg></a> <a rel="noopener noreferrer" target="_blank" aria-label="Социальная сеть Vk" href="https://vk.com/maximumtest" class="footer__social-link" data-v-dd78b080><svg width="24" height="24" viewBox="0 0 24 24" fill="#fff" xmlns="http://www.w3.org/2000/svg" hover="opacity" color="#fff" data-v-dd78b080><path d="M12 0C5.372 0 0 5.372 0 12s5.372 12 12 12 12-5.372 12-12S18.628 0 12 0zm4.615 13.539s1.061 1.047 1.323 1.534c.007.01.01.02.013.024.107.18.131.318.079.422-.088.172-.388.257-.49.265h-1.875c-.13 0-.402-.034-.732-.261-.254-.178-.504-.47-.748-.753-.364-.422-.679-.787-.996-.787a.38.38 0 00-.119.018c-.24.078-.547.42-.547 1.333 0 .285-.226.449-.384.449h-.859c-.292 0-1.816-.103-3.166-1.527-1.653-1.744-3.14-5.241-3.153-5.274-.094-.226.1-.347.311-.347h1.894c.253 0 .335.154.393.29.067.159.315.79.721 1.5.659 1.157 1.063 1.627 1.386 1.627.061 0 .12-.016.174-.044.422-.235.344-1.742.325-2.054 0-.059-.001-.674-.217-.969-.155-.214-.42-.295-.58-.325a.688.688 0 01.25-.211c.29-.145.812-.166 1.33-.166h.29c.562.007.707.043.91.095.413.098.422.364.386 1.276-.011.258-.023.551-.023.896 0 .075-.003.155-.003.24-.013.464-.028.99.3 1.206a.271.271 0 00.142.041c.114 0 .456 0 1.384-1.59a12.14 12.14 0 00.744-1.593c.018-.033.073-.133.138-.171a.332.332 0 01.155-.037h2.226c.243 0 .41.036.44.13.056.149-.01.603-1.026 1.979l-.453.599c-.922 1.207-.922 1.269.057 2.185z" fill="currentColor" data-v-dd78b080></path></svg></a> <a rel="noopener noreferrer" target="_blank" aria-label="Социальная сеть Facebook" href="https://www.facebook.com/maximumtest" class="footer__social-link" data-v-dd78b080><svg width="24" height="24" viewBox="0 0 24 24" fill="#fff" xmlns="http://www.w3.org/2000/svg" hover="opacity" color="#fff" data-v-dd78b080><path d="M12 0C5.372 0 0 5.372 0 12s5.372 12 12 12 12-5.372 12-12S18.628 0 12 0zm2.842 8.293H13.04c-.214 0-.451.28-.451.655v1.302h2.256l-.341 1.857h-1.915v5.577h-2.13v-5.577h-1.93V10.25h1.93V9.158c0-1.568 1.088-2.842 2.58-2.842h1.804v1.977z" fill="currentColor" data-v-dd78b080></path></svg></a></div> <div class="footer__license-block" data-v-dd78b080><img alt="Герб" data-src="/imgs/2V-design/guarantee/guarantee.webp" width="40" src="/imgs/2V-design/guarantee/guarantee.webp" class="lazyload" data-v-dd78b080> <a rel="noopener noreferrer" href="#" aria-label="Лицензии" class="footer__license" data-v-dd78b080>Государственная лицензия
                    </a></div></div></div></div></section></footer> <!----> <!----> <!----></div></div></div><script>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</script><script src="/_nuxt/eceb835.js" defer></script><script src="/_nuxt/95c904e.js" defer></script><script src="/_nuxt/5b349a6.js" defer></script><script src="/_nuxt/84465d2.js" defer></script><script src="/_nuxt/a33bc96.js" defer></script><script src="/_nuxt/6f515e9.js" defer></script><script src="/_nuxt/d774c68.js" defer></script><script src="/_nuxt/ccfbeb6.js" defer></script><script src="/_nuxt/9ea2412.js" defer></script>
  </body>
</html>
