<!doctype html>
<html data-n-head-ssr lang="ru" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22ru%22%7D%7D">
  <head >
    <title>Путь в IT – олимпиада MAXIMUM Education</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="image" content="https://maximumtest.ru/imgs/logo.webp"><meta data-n-head="ssr" name="apple-mobile-web-app-title" content="MAXIMUM"><meta data-n-head="ssr" name="application-name" content="MAXIMUM"><meta data-n-head="ssr" name="msapplication-TileColor" content="#2b5797"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" property="og:url" content="https://maximumtest.ru/event/olympiad_it"><meta data-n-head="ssr" property="og:type" content="website"><meta data-n-head="ssr" property="og:image" content="https://maximumtest.ru/imgs/socials.jpg"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Путь в IT – олимпиада MAXIMUM Education"><meta data-n-head="ssr" data-hid="description" name="description" content="Международная олимпиада по математике и программированию для подростков 14-17 лет от MAXIMUM Education. Сделай первый шаг к большой мечте – познакомься с профессией будущего и открой для себя IT."><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Международная олимпиада по математике и программированию для подростков 14-17 лет от MAXIMUM Education. Сделай первый шаг к большой мечте – познакомься с профессией будущего и открой для себя IT."><link data-n-head="ssr" rel="icon" type="image/svg+xml" href="/favicon.svg"><link data-n-head="ssr" rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link data-n-head="ssr" rel="manifest" href="/site.webmanifest"><link data-n-head="ssr" rel="mask-icon" href="/safari-pinned-tab.svg" color="#d58d5b"><link data-n-head="ssr" rel="dns-prefetch" href="https://www.googletagmanager.com/"><link data-n-head="ssr" rel="canonical" href="https://maximumtest.ru/event/olympiad_it"><script data-n-head="ssr" src="/js/mindbox.js" type="text/javascript"></script><script data-n-head="ssr" src="/js/mango-calltracking.js" type="text/javascript"></script><script data-n-head="ssr" src="https://api.mindbox.ru/scripts/v1/tracker.js" async></script><script data-n-head="ssr" src="https://code.jquery.com/jquery-3.6.0.min.js" async></script><script data-n-head="ssr" src="https://afarkas.github.io/lazysizes/lazysizes.min.js" async></script><script data-n-head="ssr" data-hid="organization" type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","url":"https://maximumtest.ru","logo":"https://maximumtest.ru/imgs/logo.svg","name":"Максимум - Образовательный центр довузовской подготовки к ОГЭ и ЕГЭ","address":{"@type":"PostalAddress","addressLocality":"Москва, Россия","postalCode":"105062","streetAddress":"улица Земляной Вал, д. 50А стр. 2"},"telephone":"88007755381","openingHours":"Mo,Tu,We,Th,Fr,Sa,Su 11:00-20:00","image":"https://maximumtest.ru/imgs/logo.svg","email":"info@maximumtest.ru","sameAs":["https://www.youtube.com/user/MaximumtestRu/videos","https://vk.com/maximumtest","https://twitter.com/maximumtestru","https://ok.ru/maximumtest"]}</script><style data-vue-ssr-id="275f6dd2:0 30818852:0 6c9441aa:0 2ec07acc:0 08b74898:0 c8826db6:0 4e72c77c:0 107809bc:0 cfa68ac2:0 341383cc:0 2db9fb11:0 52aa3099:0 65b9e091:0 67fc7ad6:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div data-fetch-key="data-v-43493f77:0" class="layout" data-v-43493f77><div data-v-43493f77><header data-fetch-key="data-v-3599b537:0" class="header-layout" data-v-3599b537 data-v-43493f77><div class="header-seo header-layout__seo" style="display:none;" data-v-509ed441 data-v-3599b537><a href="/school" target="_blank" class="header-seo__category-item" data-v-509ed441>5-8 класс</a> <ul class="header-seo__list" data-v-509ed441><li class="header-seo__item" data-v-509ed441><span target="_blank" class="header-seo__link-category" data-v-509ed441>8 класс </span> <a href="/school/8" class="header-seo__link-item" data-v-509ed441>Все предметы</a><a href="/school/matematika-8" class="header-seo__link-item" data-v-509ed441>Математика</a><a href="/eng" class="header-seo__link-item" data-v-509ed441>Английский язык</a><a href="/school/russkij-yazyk-8" class="header-seo__link-item" data-v-509ed441>Русский язык</a><a href="/school/fizika-8" class="header-seo__link-item" data-v-509ed441>Физика</a><a href="/school/obshchestvoznaniye-8" class="header-seo__link-item" data-v-509ed441>Обществознание</a></li><li class="header-seo__item" data-v-509ed441><span target="_blank" class="header-seo__link-category" data-v-509ed441>7 класс</span> <a href="/school/7" class="header-seo__link-item" data-v-509ed441>Все предметы</a><a href="/school/matematika" class="header-seo__link-item" data-v-509ed441>Математика</a><a href="/eng" class="header-seo__link-item" data-v-509ed441>Английский язык</a><a href="/school/russkij-yazyk" class="header-seo__link-item" data-v-509ed441>Русский язык</a><a href="/school/fizika-7" class="header-seo__link-item" data-v-509ed441>Физика</a></li><li class="header-seo__item" data-v-509ed441><span target="_blank" class="header-seo__link-category" data-v-509ed441>5 класс</span> <a href="/school/5" class="header-seo__link-item" data-v-509ed441>Все предметы</a><a href="/school/matematika" class="header-seo__link-item" data-v-509ed441>Математика</a><a href="/eng" class="header-seo__link-item" data-v-509ed441>Английский язык</a><a href="/school/russkij-yazyk" class="header-seo__link-item" data-v-509ed441>Русский язык</a></li><li class="header-seo__item" data-v-509ed441><span target="_blank" class="header-seo__link-category" data-v-509ed441>6 класс</span> <a href="/school/6" class="header-seo__link-item" data-v-509ed441>Все предметы</a><a href="/school/matematika" class="header-seo__link-item" data-v-509ed441>Математика</a><a href="/eng" class="header-seo__link-item" data-v-509ed441>Английский язык</a><a href="/school/russkij-yazyk" class="header-seo__link-item" data-v-509ed441>Русский язык</a></li></ul> <ul class="header-seo__list" data-v-509ed441><li class="header-seo__promo" data-v-509ed441><a href="/homework" data-v-509ed441>Помощь с домашними заданиями для 5-9 классов</a></li><li class="header-seo__promo" data-v-509ed441><a href="/autosales/5splusom" data-v-509ed441>Как подготовиться к ВПР и ВКР?</a></li></ul> <ul class="header-seo__promo-block" data-v-509ed441><li class="header-seo__promo" data-v-509ed441><a href="/event/olympiad_it" data-v-509ed441><p><span style="color: rgb(255, 255, 255);">Скидки до –35%</span></p></a></li></ul></div><div class="header-seo header-layout__seo" style="display:none;" data-v-509ed441 data-v-3599b537><a href="https://maximumtest.ru/oge" target="_blank" class="header-seo__category-item" data-v-509ed441>ОГЭ</a> <ul class="header-seo__list" data-v-509ed441><li class="header-seo__item" data-v-509ed441><span target="_blank" class="header-seo__link-category" data-v-509ed441>8 класс</span> <a href="/oge/8" class="header-seo__link-item" data-v-509ed441>Все предметы</a><a href="/school/russkij-yazyk-8" class="header-seo__link-item" data-v-509ed441>Русский язык</a><a href="/school/matematika-8" class="header-seo__link-item" data-v-509ed441>Математика</a><a href="/school/fizika-8" class="header-seo__link-item" data-v-509ed441>Физика</a><a href="/school/obshchestvoznaniye-8" class="header-seo__link-item" data-v-509ed441>Обществознание</a></li><li class="header-seo__item" data-v-509ed441><span target="_blank" class="header-seo__link-category" data-v-509ed441>9 класс</span> <a href="/oge" class="header-seo__link-item" data-v-509ed441>Все предметы</a><a href="/oge/russkij-yazyk" class="header-seo__link-item" data-v-509ed441>Русский язык</a><a href="/oge/matematika" class="header-seo__link-item" data-v-509ed441>Математика</a><a href="/oge/fizika" class="header-seo__link-item" data-v-509ed441>Физика</a><a href="/oge/anglijskij-yazyk" class="header-seo__link-item" data-v-509ed441>Английский язык</a><a href="/oge/biologiya" class="header-seo__link-item" data-v-509ed441>Биология</a><a href="/oge/himiya" class="header-seo__link-item" data-v-509ed441>Химия</a><a href="/oge/istoriya" class="header-seo__link-item" data-v-509ed441>История</a><a href="/oge/obshchestvoznaniye" class="header-seo__link-item" data-v-509ed441>Обществознание</a><a href="/oge/informatika" class="header-seo__link-item" data-v-509ed441>Информатика</a></li></ul> <ul class="header-seo__list" data-v-509ed441><li class="header-seo__promo" data-v-509ed441><a href="/autosales/college" data-v-509ed441>Курс на колледж</a></li><li class="header-seo__promo" data-v-509ed441><a href="/autosales/5splusom" data-v-509ed441>Навыки для успешной сдачи ОГЭ и ВПР</a></li><li class="header-seo__promo" data-v-509ed441><a href="/trial-course-oge" data-v-509ed441>Попробуй бесплатно</a></li><li class="header-seo__promo" data-v-509ed441><a href="/roadtoit" data-v-509ed441>Олимпиада школьников ‘Путь в IT’</a></li></ul> <ul class="header-seo__promo-block" data-v-509ed441><li class="header-seo__promo" data-v-509ed441><a href="/autosales/promos?grade=9" data-v-509ed441><p><span style="color: rgb(255, 255, 255);">Скидки до –35%</span></p></a></li></ul></div><div class="header-seo header-layout__seo" style="display:none;" data-v-509ed441 data-v-3599b537><a href="https://maximumtest.ru/ege" target="_blank" class="header-seo__category-item" data-v-509ed441>ЕГЭ</a> <ul class="header-seo__list" data-v-509ed441><li class="header-seo__item" data-v-509ed441><span target="_blank" class="header-seo__link-category" data-v-509ed441>11 класс</span> <a href="/ege" class="header-seo__link-item" data-v-509ed441>Все предметы</a><a href="/ege/russkij-yazyk" class="header-seo__link-item" data-v-509ed441>Русский язык</a><a href="/ege/matematika" class="header-seo__link-item" data-v-509ed441>Математика</a><a href="/ege/fizika" class="header-seo__link-item" data-v-509ed441>Физика</a><a href="/ege/anglijskij-yazyk" class="header-seo__link-item" data-v-509ed441>Английский язык</a><a href="/ege/biologiya" class="header-seo__link-item" data-v-509ed441>Биология</a><a href="/ege/himiya" class="header-seo__link-item" data-v-509ed441>Химия</a><a href="/ege/istoriya" class="header-seo__link-item" data-v-509ed441>История</a><a href="/ege/obshchestvoznaniye" class="header-seo__link-item" data-v-509ed441>Обществознание</a><a href="/ege/literatura" class="header-seo__link-item" data-v-509ed441>Литература</a><a href="/ege/informatika" class="header-seo__link-item" data-v-509ed441>Информатика</a></li><li class="header-seo__item" data-v-509ed441><span target="_blank" class="header-seo__link-category" data-v-509ed441>10 класс</span> <a href="/ege/10" class="header-seo__link-item" data-v-509ed441>Все предметы</a><a href="/ege/russkij-yazyk" class="header-seo__link-item" data-v-509ed441>Русский язык</a><a href="/ege/matematika" class="header-seo__link-item" data-v-509ed441>Математика</a><a href="/ege/fizika" class="header-seo__link-item" data-v-509ed441>Физика</a><a href="/ege/anglijskij-yazyk" class="header-seo__link-item" data-v-509ed441>Английский язык</a><a href="/ege/biologiya" class="header-seo__link-item" data-v-509ed441>Биология</a><a href="/ege/istoriya" class="header-seo__link-item" data-v-509ed441>История</a><a href="/ege/obshchestvoznaniye" class="header-seo__link-item" data-v-509ed441>Обществознание</a></li><li class="header-seo__item" data-v-509ed441><span target="_blank" class="header-seo__link-category" data-v-509ed441>Олимпиады</span> <a href="/roadtoit" class="header-seo__link-item" data-v-509ed441>Олимпиада школьников ‘Путь в IT’</a></li></ul> <ul class="header-seo__list" data-v-509ed441><li class="header-seo__promo" data-v-509ed441><a href="/easy" data-v-509ed441>Учись на ИЗИ</a></li><li class="header-seo__promo" data-v-509ed441><a href="/soprovozhdenie" data-v-509ed441>Помощь в поступлении</a></li><li class="header-seo__promo" data-v-509ed441><a href="/autosales/5splusom" data-v-509ed441>Навыки для успешной сдачи ЕГЭ</a></li><li class="header-seo__promo" data-v-509ed441><a href="/writing2022" data-v-509ed441>Подготовка к итоговому сочинению</a></li><li class="header-seo__promo" data-v-509ed441><a href="/trial-course-ege" data-v-509ed441>Попробуй бесплатно</a></li></ul> <ul class="header-seo__promo-block" data-v-509ed441><li class="header-seo__promo" data-v-509ed441><a href="/autosales/promos?grade=11" data-v-509ed441><p><span style="color: rgb(255, 255, 255);">Скидки до –35%</span></p></a></li></ul></div><div class="header-seo header-layout__seo" style="display:none;" data-v-509ed441 data-v-3599b537><a href="/company" target="_blank" class="header-seo__category-item" data-v-509ed441>О компании</a> <ul class="header-seo__list" data-v-509ed441><li class="header-seo__item" data-v-509ed441><span target="_blank" class="header-seo__link-category" data-v-509ed441></span> <a href="/contacts" class="header-seo__link-item" data-v-509ed441>Контакты</a><a href="https://maximumeducation.com/news" target="_blank" rel="noopener noreferrer" class="header-seo__link-item" data-v-509ed441>Новости</a><a href="/career" class="header-seo__link-item" data-v-509ed441>Карьера</a><a href="/about" class="header-seo__link-item" data-v-509ed441>Сведения об организации</a><a href="/about" class="header-seo__link-item" data-v-509ed441>Сведения об образовательной программе</a><a href="https://events.maximumtest.ru/franchise_me?utm_source=redirect&amp;utm_medium=internal&amp;utm_campaign=onl_fr__13-04-2022_name--redirect_from_maximumtest" target="_blank" rel="noopener noreferrer" class="header-seo__link-item" data-v-509ed441>Открыть филиал</a></li></ul> <!----> <ul class="header-seo__promo-block" data-v-509ed441><li class="header-seo__promo" data-v-509ed441><a href="https://events.maximumtest.ru/franchise_me" target="_blank" rel="noopener noreferrer" data-v-509ed441><p><span style="color: white;">Франшиза</span></p><p><span style="color: white;">MAXIMUM</span></p></a></li></ul></div><div class="header-seo header-layout__seo" style="display:none;" data-v-509ed441 data-v-3599b537><a href="/digital-skills" target="_blank" class="header-seo__category-item" data-v-509ed441>Программирование</a> <ul class="header-seo__list" data-v-509ed441><li class="header-seo__item" data-v-509ed441><span target="_blank" class="header-seo__link-category" data-v-509ed441></span> </li></ul> <!----> <ul class="header-seo__promo-block" data-v-509ed441><li class="header-seo__promo" data-v-509ed441><a href="/oge/marathon" data-v-509ed441><p><span style="color: rgb(255, 255, 255);">Марафон подготовки</span></p><p><span style="color: rgb(255, 255, 255);">к ОГЭ 2022</span></p></a></li></ul></div><div class="header-seo header-layout__seo" style="display:none;" data-v-509ed441 data-v-3599b537><a href="/eng" target="_blank" class="header-seo__category-item" data-v-509ed441>Английский язык</a> <ul class="header-seo__list" data-v-509ed441><li class="header-seo__item" data-v-509ed441><span target="_blank" class="header-seo__link-category" data-v-509ed441></span> </li></ul> <!----> <!----></div><div class="header-seo header-layout__seo" style="display:none;" data-v-509ed441 data-v-3599b537><a href="/autosales/promos" target="_blank" class="header-seo__category-item" data-v-509ed441>🌟 Акции</a> <ul class="header-seo__list" data-v-509ed441><li class="header-seo__item" data-v-509ed441><span target="_blank" class="header-seo__link-category" data-v-509ed441></span> </li></ul> <ul class="header-seo__list" data-v-509ed441><li class="header-seo__promo" data-v-509ed441><a href="/free-lessons" data-v-509ed441>Бесплатные материалы</a></li></ul> <!----></div><div class="header-seo header-layout__seo" style="display:none;" data-v-509ed441 data-v-3599b537><a href="/proforientacia" target="_blank" class="header-seo__category-item" data-v-509ed441>Профориентация</a> <!----> <!----> <!----></div> <div class="header-layout__menu-closer" data-v-3599b537><section class="section section_width-1108" data-v-3599b537><div class="section__content"><div class="header-layout__container" data-v-3599b537><a href="/" aria-label="Главная страница" class="header-layout__logo" data-v-3599b537><picture class="header-layout__logo-icon lazyload-picture" data-v-3599b537><img data-src="/imgs/2V-design/logo.svg" alt="Logo Maximum" class="lazyload-image lazyload header-layout__logo-icon" data-v-3599b537></picture> <picture class="header-layout__logo-icon-mini lazyload-picture" data-v-3599b537><img data-src="/imgs/2V-design/logo-small.svg" alt="Logo Maximum" class="lazyload-image lazyload header-layout__logo-icon-mini" data-v-3599b537></picture></a> <!----></div></div></section></div> <!----><!----><!----> <!----></header></div> <!----> <aside data-v-43493f77><input id="ga_cid" name="ga_cid" type="hidden" data-v-43493f77></aside> <div data-v-43493f77><main class="future page" data-v-3bd9fe94 data-v-43493f77><div id="1" class="no_margin_top no_margin_bottom" data-v-3bd9fe94><section priority="1" no-margin-bottom="true" id="9bd9b84c-fc71-416f-9f89-5ceb8b33dfab" name="https://events.maximumtest.ru/olympiad_it" createdAt="2022-10-10T14:17:51.517Z" updatedAt="2022-10-24T16:24:35.038Z" class="section section section_no-padding section_width-1108" data-v-4429b3f3 data-v-3bd9fe94><div class="section__content"><iframe src="https://events.maximumtest.ru/olympiad_it" scrolling="no" class="i-frame" data-v-4429b3f3></iframe></div></section></div></main></div> <footer data-fetch-key="data-v-3bb43d7e:0" class="footer" data-v-3bb43d7e data-v-43493f77><section class="section footer__content section_width-1108" data-v-3bb43d7e><div class="section__content"><div class="footer__section" data-v-3bb43d7e><div class="footer__links" data-v-3bb43d7e><p class="footer__links-title" data-v-3bb43d7e>
                    Курсы
                </p> <a href="/ege" class="footer__link" data-v-3bb43d7e>
                        ЕГЭ
                    </a><a href="/oge" class="footer__link" data-v-3bb43d7e>
                        ОГЭ
                    </a><a href="/school" class="footer__link" data-v-3bb43d7e>
                        Школьные предметы
                    </a><a href="/prof" class="footer__link" data-v-3bb43d7e>
                        Профориентация
                    </a><a href="/eng" class="footer__link" data-v-3bb43d7e>
                        Английский язык
                    </a><a href="/digital-skills" class="footer__link" data-v-3bb43d7e>
                        Программирование
                    </a><a rel="noopener noreferrer" target="_blank" href="https://events.maximumtest.ru/stucareer" class="footer__link" data-v-3bb43d7e>
                        Карьерная академия для студентов
                    </a></div><div class="footer__links" data-v-3bb43d7e><p class="footer__links-title" data-v-3bb43d7e>
                    Бесплатно
                </p> <a href="/free-lessons" class="footer__link" data-v-3bb43d7e>
                        Бесплатная подготовка
                    </a><a rel="noopener noreferrer" target="_blank" href="https://maximumtest.page.link/gtcx" class="footer__link" data-v-3bb43d7e>
                        Мобильное приложение
                    </a><a rel="noopener noreferrer" target="_blank" href="https://blog.maximumtest.ru" class="footer__link" data-v-3bb43d7e>
                        Статьи для учеников
                    </a><a rel="noopener noreferrer" target="_blank" href="https://roditeli.maximumtest.ru" class="footer__link" data-v-3bb43d7e>
                        Статьи для родителей
                    </a><a href="/uchebnik/11-klass/Russkii-yazik/" class="footer__link" data-v-3bb43d7e>
                        Учебник
                    </a></div><div class="footer__links" data-v-3bb43d7e><p class="footer__links-title" data-v-3bb43d7e>
                    О нас
                </p> <a href="/company" class="footer__link" data-v-3bb43d7e>
                        Компания
                    </a><a rel="noopener noreferrer" target="_blank" href="https://maximumtest.ru/career" class="footer__link" data-v-3bb43d7e>
                        Карьера
                    </a><a rel="noopener noreferrer" target="_blank" href="https://maximumeducation.com/news" class="footer__link" data-v-3bb43d7e>
                        Новости
                    </a><a rel="noopener noreferrer" target="_blank" href="https://events.maximumtest.ru/franchise_me" class="footer__link" data-v-3bb43d7e>
                        Открыть филиал
                    </a><a href="/about" class="footer__link" data-v-3bb43d7e>
                        Сведения об организации
                    </a><a href="/about" class="footer__link" data-v-3bb43d7e>
                        Сведения об образовательных программах
                    </a><a rel="noopener noreferrer" target="_blank" href="https://events.maximumtest.ru/stoimost" class="footer__link" data-v-3bb43d7e>
                        Цены
                    </a><a rel="noopener noreferrer" target="_blank" href="https://maximumtest.ru/privacy-policy" class="footer__link" data-v-3bb43d7e>
                        Политика обработки персональных данных
                    </a><a href="/contacts" class="footer__link" data-v-3bb43d7e>
                        Адреса и контакты
                    </a></div> <div class="footer__links" data-v-3bb43d7e><p class="footer__links-title" data-v-3bb43d7e>Контакты</p> <h4 class="footer__address-title" data-v-3bb43d7e>Адрес:</h4> <p class="footer__address" data-v-3bb43d7e>
                        Г. Москва, ул. Покровка 28с2, метро Курская
                    </p> <div data-v-3bb43d7e><h4 class="footer__address-title" data-v-3bb43d7e>Учебный центр:</h4> <a rel="noopener noreferrer" href="tel:88007755381" class="footer__link footer__phone mgo-number" data-v-3bb43d7e>
                        8 800 775 53 81
                    </a></div> <h4 class="footer__address-title" data-v-3bb43d7e>Телефон службы поддержки:</h4> <a rel="noopener noreferrer" href="tel:8 800 500 81 29" class="footer__link footer__phone" data-v-3bb43d7e>8 (800) 500 81 29</a> <div class="footer_socials-license-wrapper" data-v-3bb43d7e><div class="footer__socials" data-v-3bb43d7e><a rel="noopener noreferrer" target="_blank" aria-label="Социальная сеть Youtube" href="https://www.youtube.com/user/MaximumtestRu/videos" class="footer__social-link" data-v-3bb43d7e><svg width="24" height="24" viewBox="0 0 24 24" fill="#fff" xmlns="http://www.w3.org/2000/svg" hover="opacity" color="#fff" data-v-3bb43d7e><path fill-rule="evenodd" clip-rule="evenodd" d="M12 24c6.627 0 12-5.373 12-12S18.627 0 12 0 0 5.373 0 12s5.373 12 12 12zm-3-8l7-4-7-4v8z" fill="currentColor" data-v-3bb43d7e></path></svg></a> <a rel="noopener noreferrer" target="_blank" aria-label="Социальная сеть Vk" href="https://vk.com/maximumtest" class="footer__social-link" data-v-3bb43d7e><svg width="24" height="24" viewBox="0 0 24 24" fill="#fff" xmlns="http://www.w3.org/2000/svg" hover="opacity" color="#fff" data-v-3bb43d7e><path d="M12 0C5.372 0 0 5.372 0 12s5.372 12 12 12 12-5.372 12-12S18.628 0 12 0zm4.615 13.539s1.061 1.047 1.323 1.534c.007.01.01.02.013.024.107.18.131.318.079.422-.088.172-.388.257-.49.265h-1.875c-.13 0-.402-.034-.732-.261-.254-.178-.504-.47-.748-.753-.364-.422-.679-.787-.996-.787a.38.38 0 00-.119.018c-.24.078-.547.42-.547 1.333 0 .285-.226.449-.384.449h-.859c-.292 0-1.816-.103-3.166-1.527-1.653-1.744-3.14-5.241-3.153-5.274-.094-.226.1-.347.311-.347h1.894c.253 0 .335.154.393.29.067.159.315.79.721 1.5.659 1.157 1.063 1.627 1.386 1.627.061 0 .12-.016.174-.044.422-.235.344-1.742.325-2.054 0-.059-.001-.674-.217-.969-.155-.214-.42-.295-.58-.325a.688.688 0 01.25-.211c.29-.145.812-.166 1.33-.166h.29c.562.007.707.043.91.095.413.098.422.364.386 1.276-.011.258-.023.551-.023.896 0 .075-.003.155-.003.24-.013.464-.028.99.3 1.206a.271.271 0 00.142.041c.114 0 .456 0 1.384-1.59a12.14 12.14 0 00.744-1.593c.018-.033.073-.133.138-.171a.332.332 0 01.155-.037h2.226c.243 0 .41.036.44.13.056.149-.01.603-1.026 1.979l-.453.599c-.922 1.207-.922 1.269.057 2.185z" fill="currentColor" data-v-3bb43d7e></path></svg></a></div> <div class="footer__license-block" data-v-3bb43d7e><picture class="footer__license-image lazyload-picture" data-v-3bb43d7e><img data-src="/imgs/2V-design/guarantee/guarantee.webp" alt="Герб" class="lazyload-image lazyload footer__license-image" data-v-3bb43d7e></picture> <a rel="noopener noreferrer" href="#" aria-label="Лицензии" class="footer__license" data-v-3bb43d7e>
                            Государственная лицензия
                        </a></div></div> <div class="footer__badges" data-v-3bb43d7e><a rel="noopener noreferrer" target="_blank" aria-label="Мобильное приложение MAXIMUM в google play" href="https://maximumtest.page.link/8j9q" class="footer__badge footer__badge_type_google" data-v-3bb43d7e></a> <a rel="noopener noreferrer" target="_blank" aria-label="Мобильное приложение MAXIMUM в App Store" href="https://maximumtest.page.link/hT76" class="footer__badge footer__badge_type_apple" data-v-3bb43d7e></a></div></div></div></div></section></footer> <!----> <!----> <!----> <!----></div></div></div><script>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</script><script src="/_nuxt/9bd06df.js" defer></script><script src="/_nuxt/f246146.js" defer></script><script src="/_nuxt/3a1e36d.js" defer></script><script src="/_nuxt/d13ac94.js" defer></script><script src="/_nuxt/cb35a52.js" defer></script><script src="/_nuxt/a2088b4.js" defer></script>
  </body>
</html>
