<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>Образовательный центр MAXIMUM</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="Комплексные программы онлайн и в классе: подготовка к ЕГЭ/ОГЭ, профориентация, школьные предметы, английский язык, навыки программирования."><meta data-n-head="ssr" data-hid="image" name="image" content="https://maximumtest.ru/imgs/logo.webp"><meta data-n-head="ssr" property="og:image" content="https://maximumtest.ru/imgs/socials.jpg"><meta data-n-head="ssr" property="og:title" content="Образовательный центр MAXIMUM"><meta data-n-head="ssr" property="og:url" content="https://maximumtest.ru/conditions/personal-mentor"><meta data-n-head="ssr" property="og:type" content="article"><link data-n-head="ssr" rel="icon" type="image/svg+xml" href="/favicon.svg"><link data-n-head="ssr" rel="dns-prefetch" href="https://www.googletagmanager.com/"><link data-n-head="ssr" rel="canonical" href="https://maximumtest.ru/conditions/personal-mentor"><script data-n-head="ssr" src="https://code.jquery.com/jquery-3.5.1.min.js" async></script><script data-n-head="ssr" src="https://tag.digitaltarget.ru/adcm.js" async></script><script data-n-head="ssr" src="https://www.googleoptimize.com/optimize.js?id=OPT-54LPK3Z" async></script><script data-n-head="ssr" src="/js/tag.js" async></script><style data-vue-ssr-id="383355a5:0 2fc43936:0 65ef52b8:0 3191d5ad:0 20f4381e:0 38ac70e4:0 aa5a795c:0 1fd4677e:0 533a3e4e:0 60eb9369:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><section class="page"><header data-v-1b8c5b78><div class="wrapper hideMobile" data-v-1b8c5b78><div class="content" data-v-1b8c5b78><div data-v-1b8c5b78><a href="/" class="logo" data-v-1b8c5b78><!----></a> <nav class="navigation" data-v-1b8c5b78><div class="dropdown-wrapper" data-v-1b8c5b78><a href="/conditions/personal-mentor" data-v-1b8c5b78>
                            Все курсы
                        </a></div> <div class="dropdown-menu" style="display:none;" data-v-1b8c5b78 data-v-1b8c5b78><div data-v-1b8c5b78><div class="dropdown-menu__item" data-v-1b8c5b78><div data-v-1b8c5b78><!----> <div class="dropdown-menu__title" data-v-1b8c5b78><a href="/ege" class="dropdown-menu__item-title" data-v-1b8c5b78>ЕГЭ
                                            </a> <div style="width:100%;" data-v-1b8c5b78><!----></div></div> <p class="dropdown-menu__item-text" data-v-1b8c5b78>
                                            Готовься к ЕГЭ и поступай на бюджет по гарантии от MAXIMUM!
                                        </p> <slide-up-down duration="700" data-v-1b8c5b78><ul class="dropdown-menu__list" data-v-1b8c5b78><li data-v-1b8c5b78><a href="/ege/matematika" data-v-1b8c5b78>Математика</a></li><li data-v-1b8c5b78><a href="/ege/russkij-yazyk" data-v-1b8c5b78>Русский язык</a></li><li data-v-1b8c5b78><a href="/ege/obshchestvoznaniye" data-v-1b8c5b78>Обществознание</a></li><li data-v-1b8c5b78><a href="/ege/fizika" data-v-1b8c5b78>Физика</a></li><li data-v-1b8c5b78><a href="/ege/biologiya" data-v-1b8c5b78>Биология</a></li><li data-v-1b8c5b78><a href="/ege/anglijskij-yazyk" data-v-1b8c5b78>Английский язык</a></li><li data-v-1b8c5b78><a href="/ege/istoriya" data-v-1b8c5b78>История</a></li><li data-v-1b8c5b78><a href="/ege/literatura" data-v-1b8c5b78>Литература</a></li><li data-v-1b8c5b78><a href="/ege/himiya" data-v-1b8c5b78>Химия</a></li><li data-v-1b8c5b78><a href="/ege/informatika" data-v-1b8c5b78>Информатика</a></li></ul></slide-up-down></div></div><div class="dropdown-menu__item" data-v-1b8c5b78><div data-v-1b8c5b78><!----> <div class="dropdown-menu__title" data-v-1b8c5b78><a href="/oge" class="dropdown-menu__item-title" data-v-1b8c5b78>ОГЭ
                                            </a> <div style="width:100%;" data-v-1b8c5b78><!----></div></div> <p class="dropdown-menu__item-text" data-v-1b8c5b78>
                                            Улучши оценки в школе и сдай ОГЭ на отлично!
                                        </p> <slide-up-down duration="700" data-v-1b8c5b78><ul class="dropdown-menu__list" data-v-1b8c5b78><li data-v-1b8c5b78><a href="/oge/matematika" data-v-1b8c5b78>Математика</a></li><li data-v-1b8c5b78><a href="/oge/russkij-yazyk" data-v-1b8c5b78>Русский язык</a></li><li data-v-1b8c5b78><a href="/oge/obshchestvoznaniye" data-v-1b8c5b78>Обществознание</a></li><li data-v-1b8c5b78><a href="/oge/fizika" data-v-1b8c5b78>Физика</a></li><li data-v-1b8c5b78><a href="/oge/biologiya" data-v-1b8c5b78>Биология</a></li><li data-v-1b8c5b78><a href="/oge/anglijskij-yazyk" data-v-1b8c5b78>Английский язык</a></li></ul></slide-up-down></div></div><div class="dropdown-menu__item" data-v-1b8c5b78><div data-v-1b8c5b78><!----> <div class="dropdown-menu__title" data-v-1b8c5b78><a href="/school" class="dropdown-menu__item-title" data-v-1b8c5b78>Школьные предметы
                                            </a> <div style="width:100%;" data-v-1b8c5b78><!----></div></div> <p class="dropdown-menu__item-text" data-v-1b8c5b78>
                                            Полюби математику, физику и русский язык!
                                        </p> <slide-up-down duration="700" data-v-1b8c5b78><ul class="dropdown-menu__list" data-v-1b8c5b78></ul></slide-up-down></div></div></div><div data-v-1b8c5b78><div class="dropdown-menu__item" data-v-1b8c5b78><div data-v-1b8c5b78><!----> <div class="dropdown-menu__title" data-v-1b8c5b78><a href="/sistema-vybor" class="dropdown-menu__item-title" data-v-1b8c5b78>Профориентация
                                            </a> <div style="width:100%;" data-v-1b8c5b78><!----></div></div> <p class="dropdown-menu__item-text" data-v-1b8c5b78>
                                            Разберись в профессиях и выбери своё будущее!
                                        </p> <slide-up-down duration="700" data-v-1b8c5b78><ul class="dropdown-menu__list" data-v-1b8c5b78><li data-v-1b8c5b78><a href="/sistema-vybor" data-v-1b8c5b78>Система Выбор</a></li><li data-v-1b8c5b78><a href="/propostuplenie" data-v-1b8c5b78>ПРОпоступление</a></li></ul></slide-up-down></div></div><div class="dropdown-menu__item" data-v-1b8c5b78><div data-v-1b8c5b78><!----> <div class="dropdown-menu__title" data-v-1b8c5b78><a href="/digital-skills" class="dropdown-menu__item-title" data-v-1b8c5b78>Школа программирования
                                            </a> <div style="width:100%;" data-v-1b8c5b78><!----></div></div> <p class="dropdown-menu__item-text" data-v-1b8c5b78>
                                            Первые профессиональные навыки для подростков в ИТ
                                        </p> <slide-up-down duration="700" data-v-1b8c5b78><ul class="dropdown-menu__list" data-v-1b8c5b78><li data-v-1b8c5b78><a href="/digital-skills" data-v-1b8c5b78>Школа программирования</a></li><li data-v-1b8c5b78><a href="/career-school" data-v-1b8c5b78>Школа карьеры и предпринимательства</a></li></ul></slide-up-down></div></div><div class="dropdown-menu__item" data-v-1b8c5b78><div data-v-1b8c5b78><!----> <div class="dropdown-menu__title" data-v-1b8c5b78><a href="/eng" class="dropdown-menu__item-title" data-v-1b8c5b78>Английский язык
                                            </a> <div style="width:100%;" data-v-1b8c5b78><!----></div></div> <p class="dropdown-menu__item-text" data-v-1b8c5b78>
                                            Заговори на английском за полгода
                                        </p> <slide-up-down duration="700" data-v-1b8c5b78><ul class="dropdown-menu__list" data-v-1b8c5b78></ul></slide-up-down></div></div></div></div> <div class="dropdown-wrapper-free" data-v-1b8c5b78><a href="/conditions/personal-mentor" data-v-1b8c5b78>
                            Бесплатно
                        </a> <div class="dropdown-menu dropdown-menu_free" style="display:none;" data-v-1b8c5b78 data-v-1b8c5b78><div data-v-1b8c5b78><a href="/trial-lessons" class="dropdown-menu__item" data-v-1b8c5b78><div data-v-1b8c5b78><p class="dropdown-menu__item-title" data-v-1b8c5b78>
                                                    Пробные уроки
                                                </p> <p class="dropdown-menu__item-text" data-v-1b8c5b78>Почувствуйте себя учеником MAXIMUM и запишитесь на курс </p></div></a> <!----><!----> <a target="_blank" href="https://online.maximumtest.ru" class="dropdown-menu__item" data-v-1b8c5b78><div data-v-1b8c5b78><p class="dropdown-menu__item-title dropdown-menu__item-title_blank" data-v-1b8c5b78>Бесплатная подготовка к&nbsp;ОГЭ и ЕГЭ</p> <p class="dropdown-menu__item-text" data-v-1b8c5b78>Открытые мастер-классы для&nbsp;учеников 5—11 классов и&nbsp;их&nbsp;родителей </p></div></a><!----> <a target="_blank" href="https://maxiteens.ru" class="dropdown-menu__item" data-v-1b8c5b78><div data-v-1b8c5b78><p class="dropdown-menu__item-title dropdown-menu__item-title_blank" data-v-1b8c5b78>Школьный интенсив <br> для 6-9 классов</p> <p class="dropdown-menu__item-text" data-v-1b8c5b78>2-недельный курс по школьной программе по математике, русскому или английскому</p></div></a></div><div data-v-1b8c5b78><a href="/consult" class="dropdown-menu__item" data-v-1b8c5b78><div data-v-1b8c5b78><p class="dropdown-menu__item-title" data-v-1b8c5b78>
                                                    Индивидуальные консультации
                                                </p> <p class="dropdown-menu__item-text" data-v-1b8c5b78>Задайте вопросы эксперту. Пройдите диагностику знаний и&nbsp;профтест с разбором</p></div></a> <!----><a href="/webinars" class="dropdown-menu__item" data-v-1b8c5b78><div data-v-1b8c5b78><p class="dropdown-menu__item-title" data-v-1b8c5b78>
                                                    Вебинары
                                                </p> <p class="dropdown-menu__item-text" data-v-1b8c5b78>Онлайн-тренинги об экзаменах, успеваемости, мотивации и&nbsp;профориентации</p></div></a> <!----><a href="/probnik" class="dropdown-menu__item" data-v-1b8c5b78><div data-v-1b8c5b78><p class="dropdown-menu__item-title" data-v-1b8c5b78>
                                                    Пробные ЕГЭ, ОГЭ и ВПР
                                                </p> <p class="dropdown-menu__item-text" data-v-1b8c5b78>Онлайн-тестирование для 5-11 классов</p></div></a> <!----></div></div></div></nav></div> <div data-v-1b8c5b78><a href="/contacts" class="navigation-link" data-v-1b8c5b78>
                    Контакты
                </a> <span class="skeleton-city" data-v-1b8c5b78></span> <span class="skeleton-phone" data-v-1b8c5b78></span> <a href="https://education.maximumtest.ru/auth" target="_blank" class="icon-person" data-v-1b8c5b78><svg width="32" height="32" fill="none" xmlns="http://www.w3.org/2000/svg" data-v-1b8c5b78 data-v-1b8c5b78><rect x="31.5" y=".5" width="31" height="31" rx="15.5" transform="rotate(90 31.5 .5)" fill="#fff" stroke="#F4F4F4" data-v-1b8c5b78 data-v-1b8c5b78></rect><path d="M20 10a4 4 0 11-8 0 4 4 0 018 0zM9 22c0-2.702 2.57-5 7-5s7 2.298 7 5v.533a11.164 11.164 0 01-14 0V22z" stroke="#959CAF" stroke-width="2" data-v-1b8c5b78 data-v-1b8c5b78></path></svg></a> <a href="https://store.maximumtest.ru" target="_blank" class="icon-store" data-v-1b8c5b78><svg width="32" height="32" fill="none" xmlns="http://www.w3.org/2000/svg" data-v-1b8c5b78 data-v-1b8c5b78><rect x="31.5" y=".5" width="31" height="31" rx="15.5" transform="rotate(90 31.5 .5)" fill="#fff" stroke="#F4F4F4" data-v-1b8c5b78 data-v-1b8c5b78></rect><path fill-rule="evenodd" clip-rule="evenodd" d="M19.087 14.97c-.569 0-1.03.462-1.03 1.03A2.06 2.06 0 0116 18.06 2.06 2.06 0 0113.94 16a1.03 1.03 0 10-2.059 0A4.122 4.122 0 0016 20.118 4.122 4.122 0 0020.117 16c0-.568-.46-1.03-1.03-1.03zm3.088 8.236H9.823a1.03 1.03 0 01-1.03-1.03v-9.264h14.412v9.264a1.03 1.03 0 01-1.03 1.03zm-10.17-14.11a1.04 1.04 0 01.729-.302h6.53c.27 0 .535.11.728.302l1.757 1.757h-11.5l1.757-1.757zM24.36 10.55l-2.911-2.91a3.066 3.066 0 00-2.184-.906h-6.53c-.825 0-1.6.322-2.184.905l-2.91 2.911a3.066 3.066 0 00-.906 2.185v9.44a3.092 3.092 0 003.089 3.089h12.353a3.092 3.092 0 003.088-3.088v-9.441c0-.826-.321-1.602-.905-2.185z" fill="#231F20" data-v-1b8c5b78 data-v-1b8c5b78></path><mask id="a" maskUnits="userSpaceOnUse" x="6" y="6" width="20" height="20" data-v-1b8c5b78 data-v-1b8c5b78><path fill-rule="evenodd" clip-rule="evenodd" d="M19.087 14.97c-.569 0-1.03.462-1.03 1.03A2.06 2.06 0 0116 18.06 2.06 2.06 0 0113.94 16a1.03 1.03 0 10-2.059 0A4.122 4.122 0 0016 20.118 4.122 4.122 0 0020.117 16c0-.568-.46-1.03-1.03-1.03zm3.088 8.236H9.823a1.03 1.03 0 01-1.03-1.03v-9.264h14.412v9.264a1.03 1.03 0 01-1.03 1.03zm-10.17-14.11a1.04 1.04 0 01.729-.302h6.53c.27 0 .535.11.728.302l1.757 1.757h-11.5l1.757-1.757zM24.36 10.55l-2.911-2.91a3.066 3.066 0 00-2.184-.906h-6.53c-.825 0-1.6.322-2.184.905l-2.91 2.911a3.066 3.066 0 00-.906 2.185v9.44a3.092 3.092 0 003.089 3.089h12.353a3.092 3.092 0 003.088-3.088v-9.441c0-.826-.321-1.602-.905-2.185z" fill="#fff" data-v-1b8c5b78 data-v-1b8c5b78></path></mask><g mask="url(#a)" data-v-1b8c5b78 data-v-1b8c5b78><path fill="#959CAF" d="M3.646 3.647h24.706v24.706H3.646z" data-v-1b8c5b78 data-v-1b8c5b78></path></g></svg></a> <div class="menu-button open-form-button" data-v-1b8c5b78><span data-v-1b8c5b78></span> <span data-v-1b8c5b78></span> <span data-v-1b8c5b78></span></div></div></div></div></header> <main><input id="ga_cid" name="ga_cid" type="hidden"> <section><section page-data="[object Object]" other-cards="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" event-places="" class="content" data-v-dd2ce7a6><h3 data-v-dd2ce7a6>Правила проведения акции «Личный наставник» (далее – «Правила»)</h3> <div class="about" data-v-dd2ce7a6><div class="text" data-v-dd2ce7a6><!----> <div class="description" data-v-dd2ce7a6>Правила проведения акции «Личный наставник» (далее – «Правила») <br><br> 1.	ОБЩИЕ ПОЛОЖЕНИЯ <br><br> 1.1. Настоящие Правила закрепляют порядок проведения акции «Личный наставник» (далее — «Акция»). <br>1.2. Срок проведения Акции: с 01.12.2020 года по 31.05.2021 года. <br>1.3. Организатором акции является ООО “Юмакс” (далее – «Организатор») - ОГРН 1137746119830, ИНН 7730681080, место нахождения 121205, г. Москва, территория СКОЛКОВО инновационного центра, Бульвар Большой, дом 42, строение 1, этаж 1, пом. 334, РМ № 41, сайт Организатора: https://maximumtest.ru ( далее – «Сайт»). <br>1.4. Участником акции является физическое лицо (Заказчик), заключившее в период проведения акции, указанный с п. 1.2 настоящих Правил, Договор возмездного оказания услуг с Организатором, предметом которого являлись информационно- консультационные услуги в сфере дополнительного образования на предметную подготовку к Единому государственному экзамену (ЕГЭ) /Основному государственному экзамену (ОГЭ), длительностью до 70 ак.часов для 9 и 11 класса (далее – «Курс»), а также полностью или частично оплатившее услуги по данному договору в соответствии с п. 2.1 настоящих Правил и условиями договора. По договору Заказчик и Слушатель (лицо, в пользу которого Организатор оказывает Услуги по такому Договору), могут не совпадать.  <br>1.5. Территория проведения акции: Российская Федерация. <br>1.6. Акция не является лотереей согласно Федеральному закону от 11.11.2003 N 138-ФЗ "О лотереях", не содержит элемента риска, не преследует цели получения прибыли либо иного дохода и проводится в соответствии с настоящими Правилами. <br>1.7. Акция направлена на привлечение внимания новых клиентов к продуктам ООО «Юмакс», а также на привлечение внимания действующих клиентов ООО «Юмакс» к другим продуктам ООО «Юмакс». <br><br> 2. УСЛОВИЯ ПРОВЕДЕНИЯ АКЦИИ <br>2.1. Для участия в Акции Участнику необходимо выполнить следующие действия: <br><br> 1)	В период с 01.12.2020 года по 31.05.2021 года заключить с Организатором Договор возмездного оказания услуг в соответствии с п. 1.4 настоящих Правил, а также оплатить его в полном объеме либо внести первый платеж в соответствии с условиями такого Договора, если оплата осуществляется в рассрочку. <br><br> 2.2. Участник, выполнивший действия, предусмотренные п. 2.1 настоящих Правил, имеет право в день заключения Договора на покупку Курса обратиться к Организатору с требованием о заключении Договора возмездного оказания услуги «Личный наставник», общей стоимостью 1 (один) рубль 00 копееек, без НДС в соответствии с п. 1 ст. 145.1 НК РФ. Основание: Свидетельство номер 10 № 0002388 от 27.11.2017 г. о внесении записи в реестр участников проекта о присвоении статуса участника проекта создания и обеспечения функционирования инновационного центра «Сколково», выданное некоммерческой организацией Фонд развития Центра разработки и коммерциализации новых технологий. <br><br> 2.3. В случае если Договор, указанный в п. 2.1, будет расторгнут по любым основаниям, Договор возмездного оказания услуги «Личный наставник» расторгается автоматически.  <br>2.4. Для заключения Договора возмездного оказания услуги «Личный наставник», Участник обязуется предоставить Организатору все необходимые для заключения договора документы: паспорт либо иной документ, удостоверяющий личность, банковские реквизиты, а также иные документы, запрашиваемые Оператором.  <br><br> 3.	ОРГАНИЗАТОР, УЧАСТНИК АКЦИИ, ИХ ПРАВА И ОБЯЗАННОСТИ <br><br> 3.1. Права Организатора Акции:   <br>1) Организатор имеет право отказать в заключении Договора возмездного оказания услуги «Личный наставник» Участнику, не выполнившему требования настоящих Правил, в частности п. 2.4 настоящих Правил, или нарушившему требования, указанные в настоящих Правилах. <br>2) Организатор вправе в любой момент изменять настоящие Правила. Изменение настоящих правил происходит путем публикации их на Сайте на странице Акции. <br>3) Организатор вправе прекратить участие Участника в Акции при нарушении последним настоящих Правил в процессе участия в Акции или в случае, если Участник своими действиями/бездействиями каким-либо образом нарушает настоящие Правила и/или требования действующего законодательства РФ. <br>4) Организатор оставляет за собой право по своему усмотрению в любой момент прекратить проведение Акции. О прекращении проведения Акции Организатор уведомляет Участников путем размещения данной информации на Сайте на странице Акции. <br><br> 3.2. Обязанности Организатора Акции: <br><br> 1) Организатор Акции обязан провести Акцию в соответствии с настоящими Правилами; <br>2) Организатор Акции обязан заключить Договор возмездного оказания услуги «Личный наставник» с Участником, выполнившим условия, предусмотренные п. 2.1 и п. 2.4 Правил; <br>3) Организатор обязан своевременно публиковать на Сайте любые изменения и дополнения настоящих Правил. <br><br> 3.3. Права Участника: <br><br> 1)  Знакомиться с Правилами Акции; <br>2) Принимать участие в Акции в порядке, определенном настоящими Правилами; <br>3) Требовать от Организатора Акции заключения Договора возмездного оказания услуги «Личный наставник» в случае выполнения всех условий Акции. <br><br> 3.4. Обязанности Участника: <br><br> 1) Участник Акции обязуется соблюдать иные правила и условия использования ресурсов Организатора и условия договора, заключаемого между Организатором и Участником на покупку Курса. <br>2) Участник обязуется своевременно производить оплату стоимости Курса по договорам возмездного оказания услуг, заключенным между Участником и Организатором. Наличие какой-либо задолженности по оплате Курса Участником, является основанием для отказа Участнику в заключении Договора возмездного оказания услуги «Личный наставник». <br>3) Участник, просрочивший срок обращения к Организатору за заключением Договора возмездного оказания услуги «Личный наставник», указанный в п. 2.2 Правил, не вправе требовать заключения Договора возмездного оказания услуги «Личный наставник». <br><br> 4. ПРОЧИЕ УСЛОВИЯ <br><br> 4.1. В случае если между Участником и Организатором заключено более одного Договора, в рамках которого возможно участие в Акции, такой Участник имеет право участвовать в Акции в рамках каждого из Договоров. <br>4.2. По всем вопросам, не урегулированным Правилами, Организатор и Участники Акции руководствуются условиями Договоров, заключенных между Организатором и Участниками Акции, а также положениями действующего законодательства РФ.  <br>4.3. Организатор, кроме прочего, в том числе изложенного в Правилах ранее, не несет ответственности:  <br>4.3.1. за неознакомление Участников Акции / иных лиц с Правилами;  <br>4.3.2. за ошибки и сбои в работе Сайта;  <br>4.3.3. за неисполнение либо несвоевременное исполнение Участниками Акции действий, необходимых для получения права заключения Договора, предусмотренных пп. 2.1, 2.2, 2.4 настоящих Правил;  <br>4.3.4. за иные события и обстоятельства, находящиеся вне разумного контроля со стороны Организатора; <br>4.3.5 за не заключение Участником Договора, предусмотренного п. 2.2 настоящих Правил по причинам, не зависящим от Организатора.  <br>4.4. Право на заключение Договора, предусмотренного п. 2.2 настоящих Правил не может быть уступлено либо иным образом передано Участником Акции другому лицу, либо обременено иным образом.  <br>4.5. Организатор не возмещает и не компенсирует убытки, издержки и любые иные расходы, которые могут возникнуть у Участников в связи с участием в Акции. <br>4.6. Все споры, возникающие между Организатором и Участниками Акции, в рамках Акции, подлежат рассмотрению в соответствии с законодательством РФ.</div></div> <!----></div></section></section></main> <footer data-v-f0b6943a><div class="content" data-v-f0b6943a><div class="footer-links" data-v-f0b6943a><h6 data-v-f0b6943a>Курсы</h6> <a href="/ege" data-v-f0b6943a>ЕГЭ</a> <a href="/oge" data-v-f0b6943a>ОГЭ</a> <a href="/school" data-v-f0b6943a>Школьные предметы</a> <a href="/prof" data-v-f0b6943a>Профориентация</a> <a href="/eng" data-v-f0b6943a>Английский язык</a> <a href="/digital-skills" data-v-f0b6943a>Программирование</a></div> <div class="footer-links" data-v-f0b6943a><h6 data-v-f0b6943a>Полезное</h6> <a target="_blank" href="https://reshutest.ru" data-v-f0b6943a>Решутест</a> <a href="/webinars" data-v-f0b6943a>Вебинары</a> <a target="_blank" href="https://online.maximumtest.ru/" data-v-f0b6943a> Лекторий </a> <a target="_blank" href="https://blog.maximumtest.ru/" data-v-f0b6943a>Статьи</a> <a target="_blank" href="http://maximumtest.space/store/merch" data-v-f0b6943a>Учебники</a> <a target="_blank" href="https://mobapp.maximumtest.ru/" data-v-f0b6943a>Мобильное приложение</a> <div class="badges" data-v-f0b6943a><a target="_blank" href="https://maximumtest.page.link/hT76" class="badge badge-apple" data-v-f0b6943a></a> <a target="_blank" href="https://maximumtest.page.link/8j9q" class="badge badge-google" data-v-f0b6943a></a></div></div> <div class="footer-links" data-v-f0b6943a><h6 data-v-f0b6943a>О нас</h6> <a target="_blank" href="https://maximumeducation.com/" data-v-f0b6943a>О компании</a> <a target="_blank" href="https://maximumeducation.com/career" data-v-f0b6943a>Карьера у нас</a> <a target="_blank" href="https://maximumeducation.com/news" data-v-f0b6943a>Наши новости</a> <a href="/partners" data-v-f0b6943a>Открыть филиал</a> <a target="_blank" href="https://maximumeducation.com/info" data-v-f0b6943a>Общая информация<br data-v-f0b6943a>
                об организации</a></div> <div class="footer-links" data-v-f0b6943a><h6 data-v-f0b6943a>Контакты</h6> <div data-v-f0b6943a><a href="tel:8 (800) 500-31-98" class="phone" data-v-f0b6943a>
                    8 (800) 500-31-98
                </a></div> <!----> <div class="socials-wrapper" data-v-f0b6943a><a target="_blank" href="https://vk.com/maximumtest" data-v-f0b6943a><svg width="30" height="30" fill="none" xmlns="http://www.w3.org/2000/svg" data-v-f0b6943a data-v-f0b6943a><path fill-rule="evenodd" clip-rule="evenodd" d="M19.298 1h-8.596C2.857 1 1 2.857 1 10.702v8.596C1 27.143 2.857 29 10.702 29h8.596C27.143 29 29 27.143 29 19.298v-8.596C29 2.857 27.143 1 19.298 1zm4.011 8.892c.613 0 .751.316.613.751-.216.996-2.009 3.64-2.564 4.458a5.081 5.081 0 00-.163.245c-.218.355-.297.514 0 .909.107.146.334.369.594.624.267.262.568.557.809.838.87.988 1.541 1.818 1.719 2.391.158.573-.119.87-.712.87H21.57c-.54 0-.817-.31-1.41-.97-.254-.284-.566-.631-.98-1.046-1.206-1.166-1.74-1.324-2.036-1.324-.415 0-.534.099-.534.692v1.837c0 .494-.158.79-1.462.79-2.154 0-4.545-1.303-6.224-3.734-2.53-3.557-3.221-6.244-3.221-6.778 0-.296.099-.573.691-.573H8.45c.513 0 .71.218.908.79 1.008 2.905 2.688 5.454 3.38 5.454.256 0 .375-.118.375-.77v-3.004c-.049-.853-.346-1.225-.566-1.501-.137-.171-.244-.305-.244-.494 0-.238.197-.475.513-.475h3.202c.434 0 .592.237.592.751v4.051c0 .435.178.593.317.593.256 0 .474-.158.948-.633 1.462-1.64 2.51-4.169 2.51-4.169.138-.296.375-.573.889-.573h2.035z" fill="#fff" data-v-f0b6943a data-v-f0b6943a></path></svg></a> <a target="_blank" href="https://www.instagram.com/maximumtestru/?hl=ru " data-v-f0b6943a><svg width="30" height="30" fill="none" xmlns="http://www.w3.org/2000/svg" data-v-f0b6943a data-v-f0b6943a><path d="M14.994 3.523c3.74 0 4.178.016 5.656.083 1.367.061 2.106.289 2.6.484a4.343 4.343 0 011.611 1.044c.489.49.795.956 1.045 1.612.188.494.422 1.233.483 2.6.067 1.478.083 1.917.083 5.657s-.016 4.178-.083 5.657c-.061 1.366-.289 2.105-.483 2.6a4.345 4.345 0 01-1.045 1.611 4.276 4.276 0 01-1.611 1.045c-.494.189-1.233.422-2.6.483-1.478.067-1.917.084-5.656.084-3.738 0-4.177-.017-5.655-.084-1.367-.06-2.106-.289-2.6-.483a4.344 4.344 0 01-1.611-1.045 4.277 4.277 0 01-1.045-1.611c-.189-.495-.422-1.234-.483-2.6-.067-1.479-.083-1.918-.083-5.657 0-3.74.016-4.179.083-5.657.061-1.367.289-2.106.483-2.6a4.345 4.345 0 011.045-1.612 4.276 4.276 0 011.61-1.045c.495-.188 1.234-.422 2.6-.483 1.479-.072 1.923-.083 5.656-.083zm0-2.523c-3.8 0-4.277.017-5.772.083-1.489.067-2.505.306-3.394.65-.922.356-1.7.84-2.478 1.617A6.943 6.943 0 001.733 5.83c-.344.889-.583 1.906-.65 3.4C1.017 10.72 1 11.197 1 14.997c0 3.801.017 4.279.083 5.774.067 1.489.306 2.506.65 3.4.356.923.84 1.7 1.617 2.479a6.941 6.941 0 002.478 1.617c.889.344 1.905.583 3.4.65 1.494.066 1.966.083 5.772.083s4.278-.017 5.772-.083c1.49-.067 2.506-.306 3.4-.65a6.82 6.82 0 002.478-1.617 6.943 6.943 0 001.617-2.479c.344-.889.583-1.906.65-3.4.066-1.495.083-1.968.083-5.774s-.017-4.278-.083-5.773c-.067-1.49-.306-2.506-.65-3.4a6.823 6.823 0 00-1.617-2.48 6.942 6.942 0 00-2.478-1.616c-.889-.345-1.905-.584-3.4-.65-1.5-.061-1.978-.078-5.778-.078z" fill="#fff" data-v-f0b6943a data-v-f0b6943a></path><path d="M14.994 7.812a7.19 7.19 0 000 14.38 7.187 7.187 0 007.189-7.19 7.187 7.187 0 00-7.189-7.19zm0 11.852a4.667 4.667 0 01-4.667-4.668 4.667 4.667 0 119.334 0 4.667 4.667 0 01-4.667 4.668zM22.467 9.202a1.678 1.678 0 100-3.356 1.678 1.678 0 000 3.356z" fill="#fff" data-v-f0b6943a data-v-f0b6943a></path></svg></a> <a target="_blank" href="https://www.facebook.com/maximumtest" data-v-f0b6943a><svg width="30" height="30" fill="none" xmlns="http://www.w3.org/2000/svg" data-v-f0b6943a data-v-f0b6943a><path d="M27.455 1H2.545A1.545 1.545 0 001 2.545v24.91A1.545 1.545 0 002.545 29h13.42V18.172h-3.644v-4.239h3.645v-3.118c0-3.616 2.21-5.586 5.435-5.586a30.994 30.994 0 013.254.164v3.78h-2.22c-1.758 0-2.1.83-2.1 2.057v2.698h4.2l-.546 4.239H20.31V29h7.145A1.545 1.545 0 0029 27.455V2.545A1.545 1.545 0 0027.455 1z" fill="#fff" data-v-f0b6943a data-v-f0b6943a></path></svg></a> <a target="_blank" href="https://www.youtube.com/user/MaximumtestRu/videos" data-v-f0b6943a><svg width="30" height="30" fill="none" xmlns="http://www.w3.org/2000/svg" data-v-f0b6943a data-v-f0b6943a><path fill-rule="evenodd" clip-rule="evenodd" d="M26.71 4.651a3.861 3.861 0 012.66 2.762C30 9.842 30 14.91 30 14.91s0 5.068-.614 7.496c-.358 1.354-1.363 2.41-2.659 2.762-2.352.651-11.727.651-11.727.651s-9.375 0-11.71-.65a3.861 3.861 0 01-2.66-2.763C0 19.977 0 14.909 0 14.909s0-5.067.614-7.496c.358-1.354 1.363-2.41 2.659-2.762C5.625 4 15 4 15 4s9.375 0 11.71.651zm-6.937 10.258l-7.841 4.61v-9.22l7.84 4.61z" fill="#fff" data-v-f0b6943a data-v-f0b6943a></path></svg></a> <a target="_blank" href="https://twitter.com/maximumtestru" data-v-f0b6943a><svg width="30" height="30" fill="none" xmlns="http://www.w3.org/2000/svg" data-v-f0b6943a data-v-f0b6943a><path d="M24.333 9.786c-.68.304-1.415.51-2.205.62.826-.486 1.391-1.197 1.695-2.133a7.612 7.612 0 01-2.443.93C20.64 8.401 19.71 8 18.591 8c-1.057 0-1.96.374-2.707 1.121a3.688 3.688 0 00-1.121 2.707c0 .353.03.644.091.875a10.836 10.836 0 01-4.411-1.185 10.85 10.85 0 01-3.5-2.825 3.792 3.792 0 00-.529 1.932c0 1.385.553 2.449 1.659 3.19-.571-.012-1.179-.17-1.823-.474v.037c0 .911.304 1.722.911 2.433.608.711 1.355 1.152 2.243 1.322a3.557 3.557 0 01-.93.146c-.158 0-.395-.025-.711-.073a3.892 3.892 0 001.358 1.896c.65.498 1.388.753 2.215.765-1.41 1.094-2.996 1.64-4.758 1.64a7.34 7.34 0 01-.911-.054 10.739 10.739 0 005.87 1.714c1.36 0 2.637-.216 3.828-.648 1.19-.43 2.211-1.008 3.062-1.731a11.498 11.498 0 002.197-2.498 11.01 11.01 0 001.814-6.024c0-.22-.007-.383-.019-.493a7.44 7.44 0 001.914-1.987zM29 6.25v17.5c0 1.446-.514 2.683-1.54 3.71-1.027 1.026-2.264 1.54-3.71 1.54H6.25c-1.446 0-2.683-.514-3.71-1.54C1.513 26.433 1 25.196 1 23.75V6.25c0-1.446.513-2.683 1.54-3.71C3.567 1.513 4.804 1 6.25 1h17.5c1.446 0 2.683.513 3.71 1.54C28.486 3.567 29 4.804 29 6.25z" fill="#fff" data-v-f0b6943a data-v-f0b6943a></path></svg></a> <a target="_blank" href="https://ok.ru/maximumtest" data-v-f0b6943a><svg width="30" height="30" fill="none" xmlns="http://www.w3.org/2000/svg" data-v-f0b6943a data-v-f0b6943a><path d="M12.512 10.069c0-1.382 1.12-2.5 2.488-2.5a2.497 2.497 0 012.488 2.5A2.49 2.49 0 0115 12.556a2.494 2.494 0 01-2.488-2.487zM29 4v22a3 3 0 01-3 3H4a3 3 0 01-3-3V4a3 3 0 013-3h22a3 3 0 013 3zM9.931 10.069c0 2.787 2.275 5.056 5.069 5.056s5.069-2.262 5.069-5.056a5.068 5.068 0 10-10.138 0zm10.906 5.668c-.287-.568-1.08-1.05-2.13-.225 0 0-1.42 1.125-3.707 1.125s-3.706-1.125-3.706-1.125c-1.05-.825-1.844-.343-2.132.226-.493 1.006.07 1.48 1.338 2.312 1.081.694 2.575.95 3.537 1.05l-.806.806c-1.137 1.125-2.219 2.219-2.981 2.982-1.1 1.1.669 2.862 1.775 1.787l2.981-2.994c1.138 1.138 2.232 2.232 2.982 2.994 1.1 1.075 2.875-.669 1.787-1.788l-2.981-2.98-.813-.807c.969-.1 2.444-.369 3.513-1.05 1.275-.831 1.831-1.313 1.343-2.313z" fill="#fff" data-v-f0b6943a data-v-f0b6943a></path></svg></a></div></div> <div class="footer-links right-align" data-v-f0b6943a><h6 data-v-f0b6943a>Лицензии</h6> <div class="right-align__imgs" data-v-f0b6943a><a href="#" class="inverse open-form-button" data-v-f0b6943a><!----></a> <a href="https://sk.ru/news/" target="_blank" class="inverse sk" data-v-f0b6943a><!----></a></div></div></div></footer> <!----> <!----></section></div></div><script>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</script><script src="/_nuxt/46618a0.js" defer></script><script src="/_nuxt/1fdfc98.js" defer></script><script src="/_nuxt/40473f8.js" defer></script><script src="/_nuxt/c7b862b.js" defer></script><script src="/_nuxt/7736aa4.js" defer></script><script src="/_nuxt/b5972eb.js" defer></script><script src="/_nuxt/7044970.js" defer></script><script src="/_nuxt/4b40680.js" defer></script><script src="/_nuxt/c7d3cc3.js" defer></script>
  </body>
</html>
